<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#" style='direction:rtl;'>
<head>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta http-equiv="cache-control" content="max-age=0" >
<meta http-equiv="cache-control" content="no-cache" >
<meta http-equiv="expires" content="0" >
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" >
<meta http-equiv="pragma" content="no-cache" >
<title>محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده بقلم:صالح البيضاني</title>
<meta name=description content='محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده بقلم:صالح البيضاني'>
<meta name=keywords content='العرب، صحيفة، عربية، يومية، لندن، اخبار، ترك وعجم، بحوث ودراسات، اضداد، بروفايل'>
<meta name=robots content='index,follow'>
<META HTTP-EQUIV='Pragma' CONTENT='no-cache'>
 <META HTTP-EQUIV='Expires' CONTENT='-1'>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta name='viewport' content='width=device-width, initial-scale=1'/>
<meta property='fb:app_id' content='630777223621722'>
<meta property='og:image' content='http://alarab.co.uk/empictures/b500/_98865_ye3.jpg' >
<meta property='og:image:width' content='700' />
<meta property='og:image:height' content='500' />
<meta property='og:image' content='http://www.alarab.co.uk/empictures/b500/_98865_ye3.jpg' >

<meta property='og:url' content='http://alarab.co.uk/article/11/98865/?????-???????-????-??????-??????-???????-??-?????-?????' >
<meta property='og:title' content='محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده بقلم:صالح البيضاني' >
<meta property='og:description' content='اللواء الصبيحي يعد مسؤولا مخلصا رفض الانقلاب على الشرعية اليمنية فدفع الثمن غاليا حيث مازال مصيره مجهولا في سجون المتمردين.'>
<meta property='og:type' content='article' >

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@alarabonline' />
<meta name='twitter:title' content='محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده بقلم:صالح البيضاني' />
<meta name='twitter:description' content='اللواء الصبيحي يعد مسؤولا مخلصا رفض الانقلاب على الشرعية اليمنية فدفع الثمن غاليا حيث مازال مصيره مجهولا في سجون المتمردين.' />
<meta name='twitter:image' content='http://www.alarab.co.uk/empictures/b500/_98865_ye3.jpg' />
<meta name='twitter:alt' content='محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده بقلم:صالح البيضاني' />
<link rel='image_src' type='image/jpeg' href='http://www.alarab.co.uk/empictures/b500/_98865_ye3.jpg' >


<link href='http://www.alarab.co.uk/foundation/css/foundation.min.css' rel='stylesheet' type='text/css'>
<link href='http://www.alarab.co.uk/foundation/icons/foundation-icons.css' rel='stylesheet'  type='text/css' />

 



<link rel='shortcut icon' type='image/ico' href='http://www.alarab.co.uk/favicon_.ico'>









<script src='http://www.alarab.co.uk/scripts/jquery191min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/foundation/js/vendor/foundation.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/ajax.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery.jcarousel.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery-ui-1.9.2.custom.min.js' type='text/javascript'></script>

<link  src='http://www.alarab.co.uk/scripts/pickermob.css' rel='stylesheet' type='text/css'></script>







<link href='http://www.alarab.co.uk/emstyles/main.css' rel='stylesheet' type='text/css'>


<link href='http://www.alarab.co.uk/emstyles/1824.css' rel='stylesheet' media='only screen  and (min-width : 1367px)'>
<link href='http://www.alarab.co.uk/emstyles/1224.css' rel='stylesheet' media='only screen  and (min-width : 1224px) and (max-width : 1824px)'>
<link href='http://www.alarab.co.uk/emstyles/1205.css' rel='stylesheet' media='only screen  and (min-width : 1205px) and (max-width : 1223px)'>
<link href='http://www.alarab.co.uk/emstyles/1024.css' rel='stylesheet' media='only screen  and (min-width : 974px) and (max-width : 1204px)'>
<link href='http://www.alarab.co.uk/emstyles/768.css' rel='stylesheet' media='only screen  and (min-width : 768px) and (max-width : 973px)'>
<link href='http://www.alarab.co.uk/emstyles/640.css' rel='stylesheet' media='only screen  and (min-width : 640px) and (max-width : 767px)'>
<link href='http://www.alarab.co.uk/emstyles/480.css' rel='stylesheet' media='only screen  and (min-width : 480px) and (max-width : 639px)'>
<link href='http://www.alarab.co.uk/emstyles/320.css' rel='stylesheet' media='only screen   and (max-width : 479px)'>

<script type="text/javascript" >

var worldid = new Array();

var worldttl = new Array();

var worldth = new Array();

var worldsum = new Array();

var istocheck = ''



worldttl[0]="جندي أميركي سابق في العراق يقتل خمسة أشخاص بمطار فلوريدا"; 

worldid[0]="98855"; 
 
worldsum[0]="مطلق النار لم يحاول الفرار وبعد أن نفذت ذخيرته وضع سلاحه أرضا ولم يبد مقاومة عندما اعتقله عناصر الشرطة الأميركية."; 

worldth[0]="empictures/smallb/_98855_ii2.jpg"; 


worldttl[1]="ترامب يعترف بعمليات قرصنة روسية لم تؤثر على فوزه"; 

worldid[1]="98856"; 
 
worldsum[1]="تقرير يشير أن بوتين قد أمر بالقيام بحملة نفوذ تستهدف تسهيل انتخاب ترامب وتقويض الحملة الانتخابية للمرشحة الديموقراطية هيلاري كلينتون."; 

worldth[1]="empictures/smallb/_98856_trump2.jpg"; 


worldttl[2]="مقتل تسعة في اشتباكات قوات الاسد مع المعارضة قرب دمشق رغم الهدنة"; 

worldid[2]="98857"; 
 
worldsum[2]="الاشتباكات في منطقة وادي بردى أسفرت عن مقتل سبعة عناصر من قوات النظام بالإضافة إلى إصابة نحو 20 آخرين بعضهم جروحه بالغة."; 

worldth[2]="empictures/smallb/_98857_syy2.jpg"; 


worldttl[3]="ضعف القوات الافغانية يعيد المارينز الاميركيين إلى هلمند"; 

worldid[3]="98858"; 
 
worldsum[3]="الجيش الاميركي يعلن ان 300 من جنود المارينز سينتشرون ابتداء من الربيع في هلمند لتدريب كبار مسؤولي الجيش والشرطة الافغانية وتقديم المشورة لهم."; 

worldth[3]="empictures/smallb/_98858_aff2.jpg"; 


worldttl[4]="يلدريم في بغداد لبحث ملفات على رأسها مكافحة الارهاب"; 

worldid[4]="98859"; 
 
worldsum[4]="رئيس الوزراء التركي يصل بغداد في زيارة رسمية سيلتقي خلالها نظيره العراقي حيدر العبادي ومن ثم رئيس البلاد فؤاد معصوم، ورئيس البرلمان سليم الجبوري."; 

worldth[4]="empictures/smallb/_98859_yel2.jpg"; 


worldttl[5]="إجراءات تركية تسحب جنسيات مواطنيها المورطين في قضايا في الخارج"; 

worldid[5]="98860"; 
 
worldsum[5]="الإجراءات تتضمن إلغاء الجنسية إذا تم اتهام تركي يعيش في الخارج في جرائم خطيرة، وفشل في العودة إلى تركيا خلال ثلاثة أشهر."; 

worldth[5]="empictures/smallb/_98860_t2.jpg"; 


worldttl[6]="فرنسا العلمانية تُقحم الدين في انتخاباتها الرئاسية"; 

worldid[6]="98862"; 
 
worldsum[6]="المرشح اليميني للرئاسة الفرنسية فرنسوا فيون يدافع عن برنامج اقتصادي &#039;جذري&#039; للبلاد يتضمن الاستغناء الواسع عن موظفين حكوميين وإصلاح أسبوع العمل."; 

worldth[6]="empictures/smallb/_98862_francem.jpg"; 


worldttl[7]="الجيش العراقي يواجه معركة شرسة شمال الموصل"; 

worldid[7]="98868"; 
 
worldsum[7]="القوات العراقية تدخل الحدود الشمالية لمدينة الموصل للمرة الأولى منذ بدء الحملة لاستعادة آخر معقل كبير للمتشددين في العراق قبل نحو ثلاثة أشهر."; 

worldth[7]="empictures/smallb/_98868_ii2.jpg"; 


worldttl[8]="السعودية تستقبل أربعة يمنيين من معتقلي غوانتانامو"; 

worldid[8]="98772"; 
 
worldsum[8]="الداخلية السعودية ستعمل على إخضاع اليمنيين الذين وصلوا من سجن غوانتانامو، للأنظمة المرعية التي تشمل استفادتهم من برامج مركز محمد بن نايف للمناصحة."; 

worldth[8]="empictures/smallb/_98772_saud2.jpg"; 


worldttl[9]="صراع الولاءات يشتد بين القاعدة وداعش"; 

worldid[9]="98773"; 
 
worldsum[9]="أيمن الظواهري تحدوه رغبة في استغلال فشل تنظيم داعش بشن حرب كلامية على زعيمه الذي اتهمه بشن حملة تشويه وتخويف وتنفير ضد القاعدة."; 

worldth[9]="empictures/smallb/_98773_dhaw2.jpg"; 


worldttl[10]="إغلاق مؤسسات تعليمية في المغرب لنشرها إيديولوجية &#039;غولن&#039;"; 

worldid[10]="98774"; 
 
worldsum[10]="المغرب يقرر إغلاق جميع مؤسسات &#039;محمد الفاتح&#039; لاتهامها بنشر نمط من الأفكار يتنافى مع مقومات المنظومة التربوية والدينية في المملكة."; 

worldth[10]="empictures/smallb/_98774_mar2.jpg"; 


worldttl[11]="مصر: إجراءات أمنية مشددة لتأمين الكنائس عشية أعياد الميلاد"; 

worldid[11]="98775"; 
 
worldsum[11]="السلطات المصرية تعزز التدابير لضمان أمن عدد كبير من الكنائس وجعل المصلين الأقباط يشعرون بالأمان، بعد أن ازدادت مخاوفه إثر ذبح بائع خمور قبطي."; 

worldth[11]="empictures/smallb/_98775_egy2.jpg"; 


worldttl[12]="الأسد وحلفاؤه يواصلون الهجوم على واد برادة لإمداد مشق بالمياه"; 

worldid[12]="98776"; 
 
worldsum[12]="القوات السورية فشلت في تحقيق أي تقدم كبير نحو وادي برادة منذ بدأ هجومه لاستعادة المنطقة الإستراتيجية واتهمت مقاتلو المعارضة بتلويث النبع بالديزل."; 

worldth[12]="empictures/smallb/_98776_syr2.jpg"; 


worldttl[13]="واشنطن تندد بقرار مجلس الأمن ضد الاستيطان الإسرائيلي"; 

worldid[13]="98777"; 
 
worldsum[13]="مجلس النواب الأميركي يصوت ضد قرار مجلس الأمن الذي اعتبره &#039;يقوض&#039; معارضة واشنطن المستمرة لأي خطوة مناهضة لإسرائيل في الأمم المتحدة."; 

worldth[13]="empictures/smallb/_98777_amer2.jpg"; 


worldttl[14]="روسيا تخفض وجودها العسكري في سوريا"; 

worldid[14]="98778"; 
 
worldsum[14]="وزارة الدفاع الروسية تنهي مهام مجموعة حاملة الطائرات الأدميرال كوزنيتسوف والمجموعة المرافقة لها في سوريا بعد أن ساهمت في &#039;تحرير مدينة حلب&#039;."; 

worldth[14]="empictures/smallb/_98778_rus2.jpg"; 

</script>

<link href='http://www.alarab.co.uk/emstyles/ui/jquery-ui-1.9.2.custom.min.css' rel='stylesheet' type='text/css'>

<script>

var carTriggered=0;
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gRMFi1a8Dy00Ee", domain:"alarab.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gRMFi1a8Dy00Ee" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body >

<iframe src='manifest.html' style='display:none;'></iframe>
<div class='off-canvas-wrapper'>
    <div class='off-canvas-wrapper-inner' data-off-canvas-wrapper>
      <div class='off-canvas position-left' id='offCanvas' data-off-canvas>

        <!-- Close button -->
        <button class='close-button' aria-label='Close menu' type='button' data-close>
          <span aria-hidden='true'>&times;</span>
        </button>

        <!-- Menu -->
        <ul class='vertical menu'>
          <li style='height:30px;'></li><li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
        </ul>

      </div>

      <div class='off-canvas-content' data-off-canvas-content>
        <!-- Page content -->






<div id='destroy'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=630777223621722';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<div class='row align-center' style='padding:10px;0'>
<img src='http://www.alarab.co.uk/emadv/ijl.png' style='width:520px;'></div>

 -->




<div class='row show-for-large align-center' style='margin:0 auto;padding:0 auto;
background:url(http://www.alarab.co.uk/emicons/divbg.gif);'>
<div class='xxlarge-7 xlarge-7 large-7 column'>
<a href='http://www.alarab.co.uk/?action=reset'>
<img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h3 style='color:#f30;margin:0 auto;padding:0;'>الاحد 8 يناير<span style='font-size:.7rem;'>/</span>كانون الثاني 2017، العدد: 10506</h3></div>
<div class='xxlarge-17 xlarge-17 large-17 column'>
<div class='row align-justify show-for-large' style='padding:5px;margin-top:20px;'>
<div class='xxlarge-6 xlarge-6 large-6 medium-6 small-24 column'  style='text-align:right;'>

</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-5 small-24 column'  style='text-align:right;'>

<a class='tiny' href='https://www.facebook.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook0.png'></a>
<a class='tiny' href='https://twitter.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/stwitter0.png'></a>
<a class='tiny' href='https://plus.google.com/+AlarabUk'  style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle0.png'></a>
<a class='tiny' href='http://www.alarab.co.uk/rss/' style='float:left;margin:0 5px;'><img src='http://www.alarab.co.uk/emicons/share/srss0.png'></a>

</div>

<div class='xxlarge-11 xlarge-11 large-11 medium-11 small-24 column' style='text-align:left;'>

<a class='button' id='srch' style='padding:0;margin:auto 5px;float:left;'>
<form id='demo-2' action='http://www.alarab.co.uk/search.php' method='post'>
<input type='search' placeholder='Search' id='kw' name='kw'>
</form>
</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=about' class='rbtn'>عن العرب</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=contact' class='rbtn'>الاتصال بنا</a>
<a  href='http://www.thearabweekly.com/'  class='rbtn'>English</a>

</div>

  </div>
</div>
</div>



<div class='row hide-for-large align-center' style='margin:0 auto;padding:0 auto;'>
<div class='medium-3 small-3 column'><button id='offCanvas' type='button' class='button' data-toggle='offCanvas' style='margin-top:20px;'><i class='fi-list large'></i></button></div>
<div class='medium-18 small-18  column align-center'>
<a href='http://www.alarab.co.uk/?action=reset'><img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h5 style='color:#f30;margin:0 auto;padding:0;'>الاحد 8 يناير<span style='font-size:.7rem;'>/</span>كانون الثاني 2017، العدد: 10506</h5>
</div>
<div class='medium-3 small-3 column'></div>
</div>


<div class='row hide-for-large align-center' style='padding:0 1%;margin:0;margin-bottom:20px;'>

<div class='medium-6 small-6 column'><div class='row'><div class='row'><a href='pdf/2017/01/08-01/p1000.pdf' style='font-family:Jalal;color:orange;font-size:16pt;padding-right:10px;'>
<img src='emicons/fullpages.png' style='display:inline;'></a></div></div>
</div><div class='medium-14 small-14 column'><a class='button' id='srch' style='padding:0;margin:auto 5px;'>
<form id='demo-3' action='search.php' method='post' >
<input type='search' placeholder='Search' id='kw' name='kw' style='width:100%;'>
</form>
</a></div>
<hr class='faded'>
</div>

<div id='nav' class='row show-for-large' style='margin:0 auto;padding:0 auto;background:#fff;'>
<div class='top-bar'>

  <div class='top-bar-right'>
    <ul class='menu' data-dropdown-menu>
<li ><img src='http://www.alarab.co.uk/emicons/home.png' style='height:18px;width:auto;display:inline;clear:none;margin:0 20px 8px 0;'></li>
     <li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
</ul>
  </div>
  </div>
</div>
<span id='topanchor'></span>
<!-- #content -->
<div class='row divbg3' id='newscontainer' style='background:url(http://www.alarab.co.uk/emicons/divbg.gif);padding:1%;'>
<div class='xxlarge-19 xlarge-19 large-19 medium-24 small-24 column'>
<h1 id='sthline'>محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده</h1>
<h2>اللواء الصبيحي يعد مسؤولا مخلصا رفض الانقلاب على الشرعية اليمنية فدفع الثمن غاليا حيث مازال مصيره مجهولا في سجون المتمردين.</h2>


<h2 style='margin:20px 0;'><span id='srcprefix'>العرب&nbsp;<img src='http://www.alarab.co.uk/emicons/feather.png' style='display:inline;width:20px;height:auto;'></span>صالح البيضاني<span id='stdate'> [نُشر&nbsp;في&nbsp;2017/01/08،  العدد: 10506، ص(7)]</span></h2>
<div class='photobg xxlarge-16 xlarge-16 large-16 medium-16 small-24' style='float:left;'>
<img src='http://www.alarab.co.uk/empictures/b500/_98865_ye4.jpg' >
<h3 id='photocap'>وزير في قبضة الحوثيين</h3>
</div><p id='text2'>صنعاء - تحولات عنيفة تلك التي مرت بها مسيرة وزير الدفاع اليمني اللواء محمود الصبيحي خلال سنوات عمره الحافلة بالأحداث، بدأ حياته مبكرا في السلك العسكري متقلدا العديد من المناصب الرفيعة قبل أن ينتهي به المطاف عاملا بسيطا، ليصبح بعد ذلك بسنوات قليلة وزيرا للدفاع في اليمن ثم معتقلا في سجون المتمردين.<p id='text2'>ولد محمود أحمد سالم الصبيحي في منطقة هويرب بمحافظة لحج جنوب اليمن عام 1948 وترعرع في ظل نظام حكم المحميات البريطانية (السلطنات).<p id='text2'>تبدو تلك الفترة من عمره دون ملامح واضحة ويغلب عليها الانتماء الفطري لمحيطه القبلي كبقية أقرانه، غير أن انحيازاته المهنية لاحقا اتخذت طابعا مختلفا مع تصاعد موجّه للشعارات القومية والثورية وصولا إلى سيطرة اليسار ممثلا في الحزب الاشتراكي اليمني على الحكم والذي عمل على توجيه طاقات الكثير من الشباب باتجاه خدمة القضية الثورية، في الوقت الذي كان فيه الشاب الصبيحي القادم من على بعد أميال من شمال عدن، ميالا بفطرته للانخراط في معمعة الحياة العسكرية التي توجها بتخرجه من الكلية العسكرية بعدن عام 1976 ليصبح مديرا لديون وزير الدفاع.<p id='text2'>استمر في منصبه ذاك حتى العام 1978 عندما غادر عدن لمواصلة الدراسات العسكرية العليا في أكاديمية “فرونزا” بالاتحاد السوفييتي السابق وعاد منها بدرجة أخرى رفيعة في العلوم العسكرية سنة 1982 ما أهله لتولي منصب أركان حرب لواء “ملهم” حتى العام 1986، حيث تم تعيينه قائدا للواء 25 ميكا في الفترة الأكثر حساسية من التاريخ السياسي في جنوب اليمن. فترة شهدت تصاعد حدة الصراع بين أجنحة وتيارات الحزب الاشتراكي وأفضت إلى مواجهات دامية انتهت بمقتل قادة الصف الأول في الحزب والدولة والجيش.<p id='text2'>نجا الصبيحي من صراع يناير 1986 على الرغم من حالة الفرز الجهوي والسياسي التي صبغت هذا الصراع الدموي، ليواصل مسيرة التأهيل العسكري التي عززها بالتحاقه في دورة للقيادة والأركان في العام 1988 وأصبح بعدها قائدا للكلية العسكرية في جنوب اليمن. <div style="float:left;width:350px;"><blockquote class="singlequote">فراره من اليمن أوصل الصبيحي عبر عمان إلى الجبيل، شرق السعودية، والتي حصل فيها على وظيفة عامل لتصوير المستندات. ثم ترقى قليلا ليصبح سائقا لسيارة أجرة، ثم انتقل إلى العمل في دبي والكويت قبل عودته إلى اليمن مجددا في العام 2009</blockquote></div><p id='text2'>حتى إعلان الوحدة اليمنية في العام 1990 والتي شهدت تقاسم المناصب بين قيادات شمال اليمن وجنوبه، وعيّن بموجب هذا التقاسم نائبا لمدير الكلية الحربية، ثم قائدا للواء 25 ميكا حتى اندلاع الحرب بين الرئيس المخلوع علي عبدالله صالح ونائبه علي سالم البيض واجتياح قوات صالح لعدن وفرار البيض ومعظم قادة الجنوب إلى سلطنة عمان ومن بينهم محمود الصبيحي.<p id='text2'><font color="#660000"><p id='text2'>العودة لنقطة الصفر<p id='text2'></font><p id='text2'>اعتمادا على جيناته العصامية قرر القائد العسكري الصبيحي بعد مغادرته عدن عبر سلطنة عمان مع رفاقه في الحزب الاشتراكي اليمني أن يبدأ مرحلة مغايرة تماما من حياته. متناسيا سجله العسكري الحافل بالأوسمة والدورات العسكرية والمناصب، قرر أن يبدأ من نقطة الصفر أو ربما قبله قليلا. <p id='text2'>وكانت محطته الأولى في هذه المرحلة المعتّمة وغير المعروفة من سيرته مدينة الجبيل، في شرق السعودية، والتي حصل فيها على وظيفة عامل لتصوير المستندات. ثم ترقى قليلا ليصبح سائقا لسيارة أجرة، فموزعا. وظفر بفرصته الثمينة من خلال عثوره على عمل في إحدى الشركات الروسية بمدينة دبي بسبب إتقانه للغة الروسية، لينتهي به المطاف أمينا للصندوق في شركة اتصالات كبرى في الكويت، حيث قضى الفترة الأطول في منفاه حتى عودته إلى اليمن مجددا في العام 2009 عقب وساطة قادها رفيق سابق له في السلك العسكري كان آنذاك مقربا من الرئيس السابق صالح.<p id='text2'>عاد الصبيحي إلى صنعاء ليستأنف مشواره العسكري مجددا، حيث عين مستشارا للقائد الأعلى للقوات المسلحة، ثم قائدا لمحور العند وقائدا للواء201 في العام 2011، وهو المنصب الذي أعاد تسليط الضوء عليه بقوة، عندما قاد العديد من المعارك ضد عناصر القاعدة الذين استغلوا حالة الصراع السياسي في العاصمة صنعاء للانتشار في الكثير من مناطق الجنوب.<div class="inphotobg" style="width:450px;"><table style="width:450px;"><tr><td width="5"></td><td><table><tr><td style="width:450"><img src="http://www.alarab.co.uk/empictures/inpics/_14837944556.jpg" id="imgb"></td></tr><tr><td id="photocap">مرارة السجن</td></tr></table></td><td width="5"></td></tr></table></div><p id='text2'><font color="#660000"><p id='text2'>تساؤلات كبيرة<p id='text2'></font><p id='text2'>عينه الرئيس عبدربه منصور هادي قائدا للمنطقة العسكرية الرابعة في أبريل 2013 وبرز دوره بشكل أكبر من خلال قدرته على خلق نوع من الاستقرار النسبي في المحافظات الجنوبية التي كانت تتبع منطقته العسكرية وخصوصا عدن.<p id='text2'>بعد اجتياح الحوثيين لصنعاء في سبتمبر 2014 كان الرئيس عبدربه منصور بحاجة ماسة إلى قائد عسكري قوي يثق فيه لتولي وزارة الدفاع في الحكومة التي تم الإعلان عنها في نوفمبر 2014 وكان المنصب من نصيب اللواء الصبيحي الذي يحظى باحترام كل الأطراف حتى ذلك الوقت.<p id='text2'>وصف تعيين الصبيحي بأنه تسديدة في الوقت الضائع، فقد اتخذ الحوثيون والرئيس السابق قرارهم حينها بالانقلاب على الرئيس عبدربه منصور، ورأى الكثيرون أن عبدربه أخطا بنقل الصبيحي إلى براثن الحوثيين، بدلا من تركه لتأمين مدينة عدن والمحافظات المحيطة بها من خلال عمله كقائد للمنطقة العسكرية الرابعة.<p id='text2'>في مطلع العام 2015 وبعد إحكامهم السيطرة على مؤسسات الدولة المدنية والعسكرية فرض الحوثيون حصارا مطبّقا على منزل الرئيس عبدربه وأجبروه على الاستقالة في 22 يناير، وبرز دور الصبيحي مجددا في تلك الفترة، حيث تؤكد المصادر أن علي عبدالله صالح أرسل أحد شيوخ القبائل الموالين له إلى منزل وزير الدفاع اللواء الصبيحي المعتكف حينها، وعرض عليه أن يقوم بدور رئيس في مسرحية كبيرة تتضمن إعلانه عن تنفيذ انقلاب عسكري وعزل الرئيس عبدربه منصور ومن ثم تولي السلطة من خلال مجلس عسكري يكون بمثابة الواجهة الجديدة للحوثي وصالح، وهو الأمر الذي رفضه بشدة، بل وأثار حفيظته كون هذا الدور لا يتناسب مع شخصيته العسكرية المنضبطة والأكاديمية، ولا مع القيم التي عرفت عنه.<p id='text2'><font color="#660000"><p id='text2'>الهروب الكبير<p id='text2'></font><p id='text2'>مضى الانقلابيون قدما في تجريف الدولة بطريقة خشنة بعد أن رفض الصبيحي القيام بدور ما لتجميل وجه الانقلاب أمام العالم، غير أنه أرغم لاحقا على القيام بدور آخر كان رفضه سيعني تعريض حياته للخطر.<div style="float:left;width:350px;"><blockquote class="singlequote">الرئيس عبدربه منصور هادي يقع اختياره على الصبيحي ليعينه في العام 2013 قائدا للمنطقة العسكرية الرابعة، ليبرز دوره بشكل أكبر من خلال قدرته على خلق نوع من الاستقرار النسبي في المحافظات الجنوبية التي كانت تتبع منطقته العسكرية وخصوصا عدن</blockquote></div><p id='text2'>في السادس من فبراير 2015 نظم الحوثيون فعالية في القصر الجمهوري بصنعاء كشفوا فيها عما أسموه “الإعلان الدستوري” والذي تضمنت بنوده حل مؤسسات الدولة الشرعية وتشكيل مؤسسات بديلة على رأسها “اللجنة الثورية العليا”، وكان صادما حضور اللواء الصبيحي في الصف الأول لهذه الفعالية.<p id='text2'>أثيرت حينها العديد من التكهنات حول طبيعة حضوره، البعض قال إنه أجبر على ذلك مدللين بهيئته غير الرسمية التي بدا بها، فيما اتهمه آخرون بالخيانة، وهي الاتهامات التي سندها في اليوم التالي ترؤسه للجنة العسكرية والأمنية العليا بتكليف من الانقلابيين، بعد أن ترك موقعه كوزير للدفاع بتقديم حكومة خالد بحاح استقالتها في 22 يناير 2015. لم يكن أحد يعلم ما يدور في عقل الصبيحي إلا هو وعدد قليل من أفراد حراسته الشخصية.<p id='text2'>كان الحوثيون حينها يراقبون منزله عن كثب قبل أن تصبح الرقابة علنية ولصيقة، تحت ذريعة توفير الحماية وخصوصا بعد أن تمكن الرئيس عبدربه منصور هادي من توجيه أقوى ضربة سياسية للحوثيين والفرار من قبضة الميليشيات التي كانت تحاصر منزله في 21 فبراير 2015.<p id='text2'>لم تمض فترة طويلة قبل أن تتضاعف خسائر الحوثيين السياسية المبكرة إثر الإعلان عن وصول الصبيحي هو الآخر إلى مسقط رأسه في محافظة لحج في 8 مارس 2015، حيث تمكن من خداع الحوثيين ومغادرة صنعاء، لكن بضريبة باهظة وفدائية نادرة من مرافقيه الذين قتل عدد منهم بينما كانوا في موكبين وهميين انطلقا في نفس الوقت باتجاهين مختلفين نحو عدن، فيما غادر موكبه الحقيقي عبر مناطق النفوذ الحوثي باتجاه خولان شمال شرق صنعاء، فمأرب ثم شبوة، فالبيضاء وأبين وصولا إلى محافظة لحج.<div class="inphotobg" style="width:750px;"><table style="width:750px;"><tr><td width="5"></td><td><table><tr><td style="width:750"><img src="http://www.alarab.co.uk/empictures/inpics/_14837945597.jpg" id="imgb"></td></tr><tr><td id="photocap">تعيين الصبيحي وزيرا للدفاع يوصف بأنه كان تسديدة في الوقت الضائع، فقد اتخذ الحوثيون وصالح قرارهم حينها بالانقلاب على الرئيس عبدربه منصور، ورأى الكثيرون أن عبدربه أخطا بنقل الصبيحي إلى براثن الحوثيين الذين أسروه مرتين</td></tr></table></td><td width="5"></td></tr></table></div><p id='text2'>مثل التحاق الصبيحي بالرئيس عبدربه في قصر “المعاشيق” بعدن ضربة موجعة للانقلابيين ونصرا معنويا وسياسيا كبيرا لصالح جبهة الشرعية التي كانت قد بدأت تتشكل للتو، وسارع عبدربه منصور بتكليفه بمهام وزير الدفاع وإسناد مهمة لملمة صفوف الجيش إليه لمواجهة الخطر الحوثي الوشيك.<p id='text2'>لم يترك الانقلابيون الرئيس عبدربه منصور ليستجمع أنفاسه ويرتب أوراقه في عدن التي أعلنها عاصمة مؤقتة، فسرعان ما أوعزوا لوحدات عسكرية لازالت تدين بالولاء للرئيس السابق بالتمرد على قراراته، وهو التمرد الذي تمكن من القضاء عليه سريعا بدعم من مقاتلي اللجان الشعبية التي شكلها في وقت سابق بهدف محاربة القاعدة في جنوب اليمن.<p id='text2'>أرسل الحوثيون الطائرات الحربية لقصف مقر إقامة الرئيس عبدربه وحركوا قوات ضاربة نحو مدينة عدن، وفي المقابل وجه الرئيس وزير دفاعه إلى محافظة لحج لقطع الطريق على ميليشيا الحوثي وقوات صالح الزاحفة نحوه، غير أن وشاية سبقت الصبيحي إلى موقع توجهه وكانت سببا في وقوعه أسيرا في كمين حوثي برفقة شقيق الرئيس عبدربه منصور وفيصل رجب قائد اللواء 119. <p id='text2'>ظهر الصبيحي مرة أخرى في قبضة الحوثيين، قبل أن يظهر للمرة الأخيرة في أحد سجونهم في صنعاء ليغيب عن الأضواء كعادته.<p id='text2'>تسارعت الأحداث السياسية والعسكرية وأطلقت دول الخليج عاصفة الحزم لدعم الشرعية، وعادت عدن وطردت قوات الحوثيين وصالح التي خرج الصبيحي لملاقاتها ذات يوم ولكنه لم يعد. فلا يزال مصيره مجهولا في ظل إصرار الانقلابيين على عدم إطلاق سراحه، بالرغم من المساعي التي تبذلها الحكومة اليمنية التي لا يزال مقعده فيها شاغرا كوزير دفاع أسير في عاصمة بلاده.
<h4></h4>
<h4 id='stsummary'></h4>
<h4 id='stfooter'></h4>
<div class='row show-for-large align-left' style='margin:10px;'><div class="xxlarge-6 xlarge-6 large-6 medium-8 small-8 column" >
<a  target='_blank' href="https://twitter.com/share?text=محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده&source=tweetbutton&url=https://goo.gl/tcyMgd&original_referer=http://www.alarab.co.uk/?id=98865" data-url="http://www.alarab.co.uk/icons/social/shtwitter.png" data-via="alarabonline" data-size="small">
<img src='http://www.alarab.co.uk/emicons/social/shtwitter.png'></a></div>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){js=d.createElement(s);
js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script> <div  class="xxlarge-6 xlarge-6 large-6 medium-8 small-8 column" data-href="http://www.alarab.co.uk//?id=98865" data-layout="button_count">
<a href='https://www.facebook.com/sharer/sharer.php?u=https://goo.gl/tcyMgd' target='_blank'>
<img src='http://www.alarab.co.uk/emicons/social/shfacebook.png'>
</a>
</div> <div  class="xxlarge-6 xlarge-6 large-6 medium-8 small-8 column"><script src="https://apis.google.com/js/platform.js" async defer></script>
<div  data-action="share" data-annotation="bubble" data-href="http://www.alarab.co.uk/?id=98865">
<a href='https://plus.google.com/share?url=https://goo.gl/tcyMgd'  target='_blank'>
<img src='http://www.alarab.co.uk/emicons/social/shgoogle.png'>
</a>

</div></div></div>


<div class='row socbar align-center hide-for-large'>
<div  class='medium-8 small-8 column'><a href="https://twitter.com/share?text=محمود الصبيحي وزير الدفاع اليمني المعتقل في عاصمة بلاده&source=tweetbutton&url=https://goo.gl/tcyMgd&original_referer=http://www.alarab.co.uk/?id=98865" data-url="http://www.alarab.co.uk/icons/social/shtwitter.png" data-via="alarabonline" data-size="small">
<img src='http://www.alarab.co.uk/emicons/social/shtwitter.png'></a></div>
<div  class='medium-8 small-8  column'>
<a href='https://www.facebook.com/sharer/sharer.php?u=https://goo.gl/tcyMgd'>
<img src='http://www.alarab.co.uk/emicons/social/shfacebook.png'>
</a>
</div>
<div  class='medium-8 small-8  column' data-action="share" data-annotation="bubble" data-href="http://www.alarab.co.uk/?id=98865">
<a href='https://plus.google.com/share?url=https://goo.gl/tcyMgd'>
<img src='http://www.alarab.co.uk/emicons/social/shgoogle.png'>
</a>

</div>
</div>


<script src="https://apis.google.com/js/platform.js" async defer></script>


<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){js=d.createElement(s);
js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<div  class='row' style='padding:10px 0;margin:15px 0;color:#666;border-top:1px solid #666;'>
<h1  style='color:#666;'>:: اقرأ أيضاً </h1>
</div><div class='row' style='padding:10px 10px;background:#f2f2f2;'><div class='xxlarge-6 xlarge-6 large-6 medium-12 small-12 column'>
<a href='http://www.alarab.co.uk/article/morenews/98879/وحيد الدين خان مجدد يكشف أن النبي حارب في حياته كلها 36 ساعة فقط'><img src='http://www.alarab.co.uk/empictures/b500/_98879_e3.jpg' style='width:100%; height:auto;'><h3 style='margin:5px;font-size:.9rem;'>وحيد الدين خان مجدد يكشف أن النبي حارب في حياته كلها 36 ساعة فقط</h3></a></div><div class='xxlarge-6 xlarge-6 large-6 medium-12 small-12 column'>
<a href='http://www.alarab.co.uk/article/morenews/98889/علي بن سالم مخترع عوالم لا تزال تغص بالجمال'><img src='http://www.alarab.co.uk/empictures/b500/_98889_w3.jpg' style='width:100%; height:auto;'><h3 style='margin:5px;font-size:.9rem;'>علي بن سالم مخترع عوالم لا تزال تغص بالجمال</h3></a></div><div class='xxlarge-6 xlarge-6 large-6 medium-12 small-12 column'>
<a href='http://www.alarab.co.uk/article/morenews/98869/أحمد حلمي ممثل وكاتب ومخرج يدرك أن الفن ليس 'لعب عيال''><img src='http://www.alarab.co.uk/empictures/b500/_98869_z3.jpg' style='width:100%; height:auto;'><h3 style='margin:5px;font-size:.9rem;'>أحمد حلمي ممثل وكاتب ومخرج يدرك أن الفن ليس 'لعب عيال'</h3></a></div></div>
</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-24 small-24 column' style='background-color:#efe5e5;' >

<div class='row align-center' style='background:#efe5e5;'><h3 style='color:#f60;'>الخبر على صفحات العرب 
<img src='http://www.alarab.co.uk/emicons/newspdf.png' style='width:25px;height:auto;display:inline;clear:none;'></h3></div>
<div class='row' style='background-color:#efe5e5;padding:5px 15px;'>
<a href='http://www.alarab.co.uk/pdf/2017/01/08-01/p07.pdf' ><img src='http://www.alarab.co.uk/pdf/2017/01/08-01/p07th.jpg' ></a></div><div class='row' style='color:#fff;font-size:1em;background-color:#f30;padding:5px;margin-top:20px;'>
<i class='fi-list-thumbnails large'></i>
العالم الآن
</div>
<div class='row wnow' style='font-size:1.2rem;background-color:#fff;padding:0;'><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98855/%D8%AC%D9%86%D8%AF%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%B3%D8%A7%D8%A8%D9%82-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D9%82%D8%AA%D9%84-%D8%AE%D9%85%D8%B3%D8%A9-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A8%D9%85%D8%B7%D8%A7%D8%B1-%D9%81%D9%84%D9%88%D8%B1%D9%8A%D8%AF%D8%A7' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_98855_ii3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/98855/%D8%AC%D9%86%D8%AF%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%B3%D8%A7%D8%A8%D9%82-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D9%82%D8%AA%D9%84-%D8%AE%D9%85%D8%B3%D8%A9-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D8%A8%D9%85%D8%B7%D8%A7%D8%B1-%D9%81%D9%84%D9%88%D8%B1%D9%8A%D8%AF%D8%A7' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>جندي أميركي سابق في العراق يقتل خمسة أشخاص بمطار فلوريدا</h3>
</a>
<h4>yesterday 08:04:48</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98856/ترامب-يعترف-بعمليات-قرصنة-روسية-لم-تؤثر-على-فوزه' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>ترامب يعترف بعمليات قرصنة روسية لم تؤثر على فوزه 
</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 08:22:07</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98857/مقتل-تسعة-في-اشتباكات-قوات-الاسد-مع-المعارضة-قرب-دمشق-رغم-الهدنة' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>مقتل تسعة في اشتباكات قوات الاسد مع المعارضة قرب دمشق رغم الهدنة</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 08:49:06</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98858/ضعف-القوات-الافغانية-يعيد-المارينز-الاميركيين-إلى-هلمند' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>ضعف القوات الافغانية يعيد المارينز الاميركيين إلى هلمند 
</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 09:15:19</h4>

</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98859/%D9%8A%D9%84%D8%AF%D8%B1%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D9%84%D8%A8%D8%AD%D8%AB-%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D8%A3%D8%B3%D9%87%D8%A7-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%B1%D9%87%D8%A7%D8%A8' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_98859_yel3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/98859/%D9%8A%D9%84%D8%AF%D8%B1%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-%D9%84%D8%A8%D8%AD%D8%AB-%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%B1%D8%A3%D8%B3%D9%87%D8%A7-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%B1%D9%87%D8%A7%D8%A8' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>يلدريم في بغداد لبحث ملفات على رأسها مكافحة الارهاب
</h3>
</a>
<h4>yesterday 09:56:40</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98860/إجراءات-تركية-تسحب-جنسيات-مواطنيها-المورطين-في-قضايا-في-الخارج' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>إجراءات تركية تسحب جنسيات مواطنيها المورطين في قضايا في الخارج
</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 11:55:01</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98862/فرنسا-العلمانية-تُقحم-الدين-في-انتخاباتها-الرئاسية' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>فرنسا العلمانية تُقحم الدين في انتخاباتها الرئاسية </h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 12:52:32</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/98868/الجيش-العراقي-يواجه-معركة-شرسة-شمال-الموصل' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>الجيش العراقي يواجه معركة شرسة شمال الموصل
</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 13:18:58</h4>

</div></div>
</div></div></div>
</div>

<script>
$( '.inphotobg' ).each(function( index ) {
 var thisimg=$(this).find('#imgb');
var imgsrc=thisimg.attr('src');
var photostr='';
if (typeof imgsrc !== 'undefined') {

var thisphotocap=$(this).find('#photocap');
var photocap='';
if(typeof thisphotocap !== 'undefined'){
photocap=thisphotocap.text();}
photostr="<img src='"+imgsrc+"'><h3 class='inphotocap'>"+photostr+photocap+"</h3>";

}

var subhl=$(this).find('#subhl').text();
var substory=$(this).find('#substory').html();
var substr="";

 
if(typeof substory !=='undefined'){
substory=substory.replace(/text2/g,'text3');
substr="<p id='text3'>"+substory+"</p>";

}

var compstr=photostr+"<h1 class='subhl'>"+subhl+"</h1>"+substr;
$(this).html(compstr);
var thiswidth= $( this ).css('width');
var finwidth=thiswidth.replace('px','');
var xxlarge=Math.ceil((finwidth/1800)*24);
if(xxlarge>14){xxlarge=14;}
var xlarge=Math.ceil((finwidth/1200)*24);
if(xlarge>14){xlarge=14;}
var large=Math.ceil((finwidth/1024)*24);
if(large>14){large=14;}
var medium=Math.ceil((finwidth/640)*24);
var small=Math.ceil((finwidth/320)*24);
$( this ).css('width','auto');
$( this ).css('float','left');
$(this).addClass('xxlarge-'+xxlarge+' xlarge-'+xlarge+' large-'+large+' medium-'+medium+' small-'+small+' column');
});



</script>

<!-- /#content -->
<div id='botanchor' style='width:100%;height:0;'></div><div class='row' id='footercont' style='background:#222; color:#fff;padding:2%;margin:auto;'>
<div class='row' style='margin:auto 0;text-align:right;'>
<h2 style='font-family:MidanBld;font-size:1.4rem;'>:: اختيارات المحرر</h2>
</div>

<div class='row'  >
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/98898/مصر تبدأ عام المرأة بإجبارية تجنيد فتياتها'><img src='http://www.alarab.co.uk/empictures/small/_98898_e1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98898/مصر تبدأ عام المرأة بإجبارية تجنيد فتياتها'><h3 style='color:#fff;'>مصر تبدأ عام المرأة بإجبارية تجنيد فتياتها</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/98900/تركي يستغل موهبته في التصوير للتقريب بين المسلمين
'><img src='http://www.alarab.co.uk/empictures/small/_98900_t1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98900/تركي يستغل موهبته في التصوير للتقريب بين المسلمين
'><h3 style='color:#fff;'>تركي يستغل موهبته في التصوير للتقريب بين المسلمين
</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/98893/إدمان الطفل على أفلام الكارتون يحوله شخصية كرتونية'><img src='http://www.alarab.co.uk/empictures/small/_98893_carp.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98893/إدمان الطفل على أفلام الكارتون يحوله شخصية كرتونية'><h3 style='color:#fff;'>إدمان الطفل على أفلام الكارتون يحوله شخصية كرتونية</h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/98894/تصاميم بألوان غابات الشتاء الساحرة'><img src='http://www.alarab.co.uk/empictures/small/_98894_beip.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98894/تصاميم بألوان غابات الشتاء الساحرة'><h3 style='color:#fff;'>تصاميم بألوان غابات الشتاء الساحرة</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/98864/الأطفال في حاجة إلى تدريبات مكثفة للوصول إلى مستوى آمن في السباحة'><img src='http://www.alarab.co.uk/empictures/small/_98864_bb1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98864/الأطفال في حاجة إلى تدريبات مكثفة للوصول إلى مستوى آمن في السباحة'><h3 style='color:#fff;'>الأطفال في حاجة إلى تدريبات مكثفة للوصول إلى مستوى آمن في السباحة</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/98883/كهوف الملح.. علاج طبيعي يلقى رواجا في مصر'><img src='http://www.alarab.co.uk/empictures/small/_98883_mm1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98883/كهوف الملح.. علاج طبيعي يلقى رواجا في مصر'><h3 style='color:#fff;'>كهوف الملح.. علاج طبيعي يلقى رواجا في مصر</h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=98886'><img src='http://www.alarab.co.uk/empictures/small/_98886_duu1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98886/الخيارات الترفيهية تنعش السياحة بالمدن الخليجية
'><h3 style='color:#fff;'>الخيارات الترفيهية تنعش السياحة بالمدن الخليجية
</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=98885'><img src='http://www.alarab.co.uk/empictures/small/_98885_ss1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98885/حمامات إنفينيتي بول.. متعة سباحة لانهائية
'><h3 style='color:#fff;'>حمامات إنفينيتي بول.. متعة سباحة لانهائية
</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=98903'><img src='http://www.alarab.co.uk/empictures/small/_98903_r1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/98903/الريال يقسو على غرناطة بخماسية
'><h3 style='color:#fff;'>الريال يقسو على غرناطة بخماسية
</h3></a></div>
</div></div>
</div>










<div class='row' style='background:#222;color:#fff;padding:2%;'>

<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' style='font-size:2.0rem;font-family:CambriaBld;color:#c4161c;'><img src='http://www.alarab.co.uk/emicons/logo.png' style='max-width:300px;'></div>
<div  class='xxlarge-8 xlarge-8 large-12 medium-24 small-24 column' style='background:#222;color:#fff;'></div>
<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' 
style='background:#222;color:#ccc;font-size:1.8rem;'>تابعونا
<div style='margin:15px;'>
<a class='tiny button' href='https://www.facebook.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://twitter.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/stwitter.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://plus.google.com/+AlarabUk'  style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle.png' style='max-width:23px;'></a>
<a class='tiny button' href='http://www.alarab.co.uk/rss/' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/srss.png' style='max-width:23px;'></a>
</div>
</div>
<div  class='row'  style='padding:0 2%;margin:2%;'>
<h1 style='color:#f30;'>كافة الأقسام</h1>
<div class='row' style='padding:2%;margin:2%;'><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/1/اخبار'  style='color:#fff;font-size:1.2rem;'>اخبار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/13/ترك-وعجم'  style='color:#fff;font-size:1.2rem;'>ترك وعجم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/15/اضداد'  style='color:#fff;font-size:1.2rem;'>اضداد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/16/جذور'  style='color:#fff;font-size:1.2rem;'>جذور</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/104/لقاء'  style='color:#fff;font-size:1.2rem;'>لقاء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/2/في-العمق'  style='color:#fff;font-size:1.2rem;'>في العمق</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/3/اراء'  style='color:#fff;font-size:1.2rem;'>اراء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/4/اقتصاد'  style='color:#fff;font-size:1.2rem;'>اقتصاد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/11/وجوه'  style='color:#fff;font-size:1.2rem;'>وجوه</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/32/افكار'  style='color:#fff;font-size:1.2rem;'>افكار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/14/السياسة-حياة'  style='color:#fff;font-size:1.2rem;'>السياسة حياة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'  style='color:#fff;font-size:1.2rem;'>حياة وتحقيقات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/17/كتب'  style='color:#fff;font-size:1.2rem;'>كتب</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/18/تشكيل'  style='color:#fff;font-size:1.2rem;'>تشكيل</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/19/سينما'  style='color:#fff;font-size:1.2rem;'>سينما</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/20/مسرح'  style='color:#fff;font-size:1.2rem;'>مسرح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/21/ثقافة-بلاس'  style='color:#fff;font-size:1.2rem;'>ثقافة+</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/5/ثقافة'  style='color:#fff;font-size:1.2rem;'>ثقافة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'  style='color:#fff;font-size:1.2rem;'>اسلام سياسي وتسامح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/22/تكنولوجيا'  style='color:#fff;font-size:1.2rem;'>تكنولوجيا</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/23/سيارات'  style='color:#fff;font-size:1.2rem;'>سيارات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/24/سياحة'  style='color:#fff;font-size:1.2rem;'>سياحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/27/تعليم'  style='color:#fff;font-size:1.2rem;'>تعليم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/9/منوعات'  style='color:#fff;font-size:1.2rem;'>منوعات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/25/صحة'  style='color:#fff;font-size:1.2rem;'>صحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/103/لياقة'  style='color:#fff;font-size:1.2rem;'>لياقة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/10/اسرة'  style='color:#fff;font-size:1.2rem;'>اسرة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'  style='color:#fff;font-size:1.2rem;'>ميديا واونلاين</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/8/رياضة'  style='color:#fff;font-size:1.2rem;'>رياضة</a>
</div></div>
</div>
<div class='row' style='background:#000;color:#fff;width:100%;' >
<div  class='xxlarge-13 xlarge-13 large-13 medium-24 small-24 column' style='padding:1%;'>© صحيفة العرب، جميع الحقوق محفوظة</div>
<div  class='xxlarge-11 xlarge-11 large-11 medium-24 small-24 column' style='float:left;'>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=About'>عن العرب</a>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=Contact' >الاتصال بنا</a>
</div>
</div>
</div><div id='back-top'>
  <img src='http://www.alarab.co.uk/emicons/scrollup.png'>
</div>

 <script>
$(document).ready(function(){

  // hide #back-top first
  $('#back-top').hide();

  // fade in #back-top
  $(function () {
    $(window).scroll(function () {
      if ($(this).scrollTop() > 100) {
        $('#back-top').fadeIn();
      } else {
        $('#back-top').fadeOut();
      }
    });

    // scroll body to 0px on click
    $('#back-top').click(function () {
      $('body,html').animate({
        scrollTop: 0
      }, 800);
      return false;
    });
  });

});
</script>
<!-- closing modal divs -->
<!--
</div>
    </div>
  </div>
-->
<!-- closing modal divs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45391606-1', 'alarab.co.uk');
  ga('send', 'pageview');

</script>


<script>
$(document).on('ready page:load', function () {
$(function(){ $(document).foundation(); });
$('.off-canvas-wrapper').show();





$('.jcarousel').jcarousel({
  	
	animation: {
        duration: 800,
        easing:   'linear'
    },
	wrap: 'circular',
	vertical: false,
rtl:false

      
    });

var scactive=0;
function setscact(value){
scactive=value;
}

$('.jcarousel-control-prev').click(function() {

if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}
console.log(hipdf);
    $('.jcarousel').jcarousel('scroll', '-=1');


});

$('.jcarousel-control-next').click(function() {


if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}


console.log('next');
    $('.jcarousel').jcarousel('scroll', '+=1');
});

$('.jcarousel-control-prev, .jcarousel-control-next').show();

$('.sticky').show();
});





</script>



</div>
    </div>
  </div>
</body>
</html>