<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#" style='direction:rtl;'>
<head>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta http-equiv="cache-control" content="max-age=0" >
<meta http-equiv="cache-control" content="no-cache" >
<meta http-equiv="expires" content="0" >
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" >
<meta http-equiv="pragma" content="no-cache" >
<title>واشنطن تخفض قواتها في العراق بعد هزيمة داعش</title>
<meta name=description content='واشنطن تخفض قواتها في العراق بعد هزيمة داعش'>
<meta name=keywords content='العرب، صحيفة، عربية، يومية، لندن، اخبار، ترك وعجم، بحوث ودراسات، اضداد، بروفايل'>
<meta name=robots content='index,follow'>
<META HTTP-EQUIV='Pragma' CONTENT='no-cache'>
 <META HTTP-EQUIV='Expires' CONTENT='-1'>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta name='viewport' content='width=device-width, initial-scale=1'/>
<meta property='fb:app_id' content='630777223621722'>
<meta property='og:image' content='http://alarab.co.uk/empictures/b500/_130469_iraq3.jpg' >
<meta property='og:image:width' content='700' />
<meta property='og:image:height' content='500' />
<meta property='og:image' content='http://www.alarab.co.uk/empictures/b500/_130469_iraq3.jpg' >

<meta property='og:url' content='http://alarab.co.uk/?id=130469' >
<meta property='og:title' content='واشنطن تخفض قواتها في العراق بعد هزيمة داعش' >
<meta property='og:description' content='القوات الأميركية تعمل على التنسيق مع العراق من أجل مواصلة الدعم العسكري للمنطقة بما يتلاءم مع متطلبات القوات العراقية في المرحلة المقبلة.'>
<meta property='og:type' content='article' >

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@alarabonline' />
<meta name='twitter:title' content='واشنطن تخفض قواتها في العراق بعد هزيمة داعش' />
<meta name='twitter:description' content='القوات الأميركية تعمل على التنسيق مع العراق من أجل مواصلة الدعم العسكري للمنطقة بما يتلاءم مع متطلبات القوات العراقية في المرحلة المقبلة.' />
<meta name='twitter:image' content='http://www.alarab.co.uk/empictures/b500/_130469_iraq3.jpg' />
<meta name='twitter:alt' content='واشنطن تخفض قواتها في العراق بعد هزيمة داعش' />
<link rel='image_src' type='image/jpeg' href='http://www.alarab.co.uk/empictures/b500/_130469_iraq3.jpg' >


<link href='http://www.alarab.co.uk/foundation/css/foundation.min.css' rel='stylesheet' type='text/css'>
<link href='http://www.alarab.co.uk/foundation/icons/foundation-icons.css' rel='stylesheet'  type='text/css' />

 



<link rel='shortcut icon' type='image/ico' href='http://www.alarab.co.uk/favicon_.ico'>









<script src='http://www.alarab.co.uk/scripts/jquery191min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/foundation/js/vendor/foundation.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/ajax.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery.jcarousel.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery-ui-1.9.2.custom.min.js' type='text/javascript'></script>

<link  src='http://www.alarab.co.uk/scripts/pickermob.css' rel='stylesheet' type='text/css'></script>







<link href='http://www.alarab.co.uk/emstyles/main.css' rel='stylesheet' type='text/css'>


<link href='http://www.alarab.co.uk/emstyles/1824.css' rel='stylesheet' media='only screen  and (min-width : 1367px)'>
<link href='http://www.alarab.co.uk/emstyles/1224.css' rel='stylesheet' media='only screen  and (min-width : 1224px) and (max-width : 1824px)'>
<link href='http://www.alarab.co.uk/emstyles/1205.css' rel='stylesheet' media='only screen  and (min-width : 1205px) and (max-width : 1223px)'>
<link href='http://www.alarab.co.uk/emstyles/1024.css' rel='stylesheet' media='only screen  and (min-width : 974px) and (max-width : 1204px)'>
<link href='http://www.alarab.co.uk/emstyles/768.css' rel='stylesheet' media='only screen  and (min-width : 768px) and (max-width : 973px)'>
<link href='http://www.alarab.co.uk/emstyles/640.css' rel='stylesheet' media='only screen  and (min-width : 640px) and (max-width : 767px)'>
<link href='http://www.alarab.co.uk/emstyles/480.css' rel='stylesheet' media='only screen  and (min-width : 480px) and (max-width : 639px)'>
<link href='http://www.alarab.co.uk/emstyles/320.css' rel='stylesheet' media='only screen   and (max-width : 479px)'>

<script type="text/javascript" >

var worldid = new Array();

var worldttl = new Array();

var worldth = new Array();

var worldsum = new Array();

var istocheck = ''



worldttl[0]="إطلاق النار على رجل حاول اقتحام مقر الرئاسة الإيرانية"; 

worldid[0]="130457"; 
 
worldsum[0]="الأمن الإيراني يطلق النار على رجل يحمل سيفا حاول اقتحام مقر رئاسة الجمهورية في وسط العاصمة طهران."; 

worldth[0]="empictures/smallb/_130457_ff2.jpg"; 


worldttl[1]="السعودية تعترض صاروخا حوثيا أطلق تجاه خميس مشيط"; 

worldid[1]="130454"; 
 
worldsum[1]="المتحدث باسم قوات التحالف يؤكد أن &#039;الصاروخ كان باتجاه مدينة خميس مشيط وتم إطلاقه بطريقة مُتعمدة لاستهداف المناطق المدنية والآهلة بالسكان&#039;."; 

worldth[1]="empictures/smallb/_130454_houthim.jpg"; 


worldttl[2]="واشنطن تحاصر شبكات تمويل حزب الله في الأرجنتين"; 

worldid[2]="130455"; 
 
worldsum[2]="اتفاق أميركي أرجنتيني على تفكيك شبكات تمويل حزب الله التي تعمل بالاتجار بالمخدرات والبشر والتهريب وغسل الأموال."; 

worldth[2]="empictures/smallb/_130455_hez2.jpg"; 


worldttl[3]="صلاح عبد السلام يغادر سجنه الفرنسي ليحاكم في بلجيكا"; 

worldid[3]="130449"; 
 
worldsum[3]="المشتبه به الرئيسي في هجمات باريس صلاح عبد السلام يرفض الرد على الأسئلة أثناء محاكمته ببلجيكا."; 

worldth[3]="empictures/smallb/_130449_belgem.jpg"; 


worldttl[4]="جلسة تفاوضية جديدة بشأن بريكست وسط قلق متزايد"; 

worldid[4]="130451"; 
 
worldsum[4]="المحادثات ستتركز حول &#039;المفاوضات المقبلة المتعلقة بفترة تطبيق بريكست&#039; وحول &#039;الخطوات المقبلة&#039; لبناء شراكة جديدة بين الاتحاد الأوروبي وبريطانيا."; 

worldth[4]="empictures/smallb/_130451_brexitm.jpg"; 


worldttl[5]="روسيا تصعّد غاراتها على محافظة إدلب بعد إسقاط طائرة"; 

worldid[5]="130452"; 
 
worldsum[5]="رجال الإنقاذ يقولون إن الغارات الجوية أدت إلى سقوط ما لا يقل عن عشرة قتلى بينهم أطفال في خان السبل قرب المكان الذي سقطت فيه الطائرة."; 

worldth[5]="empictures/smallb/_130452_idlibm.jpg"; 


worldttl[6]="الأردن: الدور الأميركي ضرورة للسلام في الشرق الأوسط"; 

worldid[6]="130453"; 
 
worldsum[6]="العاهل الأردني يؤكد أن دور الولايات المتحدة يبقى مهما لأي حل سلمي بين اسرائيل والفلسطينيين رغم القرار الأميركي حول القدس."; 

worldth[6]="empictures/smallb/_130453_jordanm.jpg"; 


worldttl[7]="الكويت تؤكد التزامها باحترام حقوق الإنسان وحماية القوى العاملة"; 

worldid[7]="130458"; 
 
worldsum[7]="الكويت تدخل مجموعة من الإصلاحات والتعديلات المتعلقة بسوق العمل بغية التضييق في نطاق الصلاحيات الممنوحة لأصحاب العمل."; 

worldth[7]="empictures/smallb/_130458_2.jpg"; 


worldttl[8]="هولندا تسحب سفيرها من تركيا"; 

worldid[8]="130459"; 
 
worldsum[8]="وزير الخارجية الهولندي يعلن سحب سفير بلاده من أنقرة ويؤكد أن المحادثات الأخيرة بين البلدين فشلت في الاتفاق على &#039;كيفية تطبيع العلاقات&#039;."; 

worldth[8]="empictures/smallb/_130459_h2.jpg"; 


worldttl[9]="&#039;نفير عام&#039; كردي دفاعا عن عفرين"; 

worldid[9]="130460"; 
 
worldsum[9]="متطوعو الوحدات الكردية الجدد يصرون على استكمال المهمة والتصدي للهجوم التركي وإن كان منهم من يحمل السلاح للمرة الأولى."; 

worldth[9]="empictures/smallb/_130460_afr2.jpg"; 


worldttl[10]="واشنطن تخفض قواتها في العراق بعد هزيمة داعش"; 

worldid[10]="130469"; 
 
worldsum[10]="القوات الأميركية تعمل على التنسيق مع العراق من أجل مواصلة الدعم العسكري للمنطقة بما يتلاءم مع متطلبات القوات العراقية في المرحلة المقبلة."; 

worldth[10]="empictures/smallb/_130469_iraq2.jpg"; 


worldttl[11]="تحذيرات دولية من إجبار اللاجئين السوريين على العودة إلى بلادهم"; 

worldid[11]="130450"; 
 
worldsum[11]="توقعات بنزوح 1.5 مليون شخص من مناطقهم في العام 2018 داخل سوريا، وفق تقديرات الأمم المتحدة."; 

worldth[11]="empictures/smallb/_130450_refugeem.jpg"; 


worldttl[12]="معركة &#039;محتدمة&#039; في الكونغرس الأميركي بشأن الهجرة"; 

worldid[12]="130456"; 
 
worldsum[12]="الكونغرس الأميركي يشهد سجالا بشأن سقف النفقات المخصصة للبرامج الداخلية والإنفاق العسكري، وسط المساعي لإقرار ميزانية لما تبقى من العام 2018."; 

worldth[12]="empictures/smallb/_130456_donaldm.jpg"; 


worldttl[13]="انتقادات صينية للسياسة النووية الأميركية الجديدة"; 

worldid[13]="130365"; 
 
worldsum[13]="الصين تتهم الولايات المتحدة &#039;بالتكهن المتغطرس&#039; وتقول إنها تتبني دائما موقفا متحفظا تجاه تطوير الأسلحة النووية وتبقي قواتها النووية عند أدنى حد."; 

worldth[13]="empictures/smallb/_130365_CHINA2.jpg"; 


worldttl[14]="اردوغان لماكرون: تركيا ليس لها أطماع بأراضي سوريا"; 

worldid[14]="130366"; 
 
worldsum[14]="الرئيس التركي يسعى في اتصال هاتفي إلى طمأنة نظيره الفرنسي بشأن العمليات العسكرية التي تشنها أنقرة في عفرين."; 

worldth[14]="empictures/smallb/_130366_turk2.jpg"; 

</script>

<link href='http://www.alarab.co.uk/emstyles/ui/jquery-ui-1.9.2.custom.min.css' rel='stylesheet' type='text/css'>

<script>

var carTriggered=0;
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gRMFi1a8Dy00Ee", domain:"alarab.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gRMFi1a8Dy00Ee" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body >

<iframe src='manifest.html' style='display:none;'></iframe>
<div class='off-canvas-wrapper'>
    <div class='off-canvas-wrapper-inner' data-off-canvas-wrapper>
      <div class='off-canvas position-left' id='offCanvas' data-off-canvas>

        <!-- Close button -->
        <button class='close-button' aria-label='Close menu' type='button' data-close>
          <span aria-hidden='true'>&times;</span>
        </button>

        <!-- Menu -->
        <ul class='vertical menu'>
          <li style='height:30px;'></li><li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
        </ul>

      </div>

      <div class='off-canvas-content' data-off-canvas-content>
        <!-- Page content -->






<div id='destroy'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=630777223621722';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<div class='row align-center' style='padding:10px;0'>
<img src='http://www.alarab.co.uk/emadv/ijl.png' style='width:520px;'></div>

 -->




<div class='row show-for-large align-center' style='margin:0 auto;padding:0 auto;
background:url(http://www.alarab.co.uk/emicons/divbg.gif);'>
<div class='xxlarge-7 xlarge-7 large-7 column'>
<a href='http://www.alarab.co.uk/?action=reset'>
<img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h3 style='color:#f30;margin:0 auto;padding:0;'>الثلاثاء 6 فبراير<span style='font-size:.7rem;'>/</span>شباط 2018، العدد: 10892</h3></div>
<div class='xxlarge-17 xlarge-17 large-17 column'>
<div class='row align-justify show-for-large' style='padding:5px;margin-top:20px;'>
<div class='xxlarge-6 xlarge-6 large-6 medium-6 small-24 column'  style='text-align:right;'>

</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-5 small-24 column'  style='text-align:right;'>

<a class='tiny' href='https://www.facebook.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook0.png'></a>
<a class='tiny' href='https://twitter.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/stwitter0.png'></a>
<a class='tiny' href='https://plus.google.com/+AlarabUk'  style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle0.png'></a>
<a class='tiny' href='http://www.alarab.co.uk/rss/' style='float:left;margin:0 5px;'><img src='http://www.alarab.co.uk/emicons/share/srss0.png'></a>

</div>

<div class='xxlarge-11 xlarge-11 large-11 medium-11 small-24 column' style='text-align:left;'>

<a class='button' id='srch' style='padding:0;margin:auto 5px;float:left;'>
<form id='demo-2' action='http://www.alarab.co.uk/search.php' method='post'>
<input type='search' placeholder='Search' id='kw' name='kw'>
</form>
</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=about' class='rbtn'>عن العرب</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=contact' class='rbtn'>الاتصال بنا</a>
<a  href='http://www.thearabweekly.com/'  class='rbtn'>English</a>

</div>

  </div>
</div>
</div>



<div class='row hide-for-large align-center' style='margin:0 auto;padding:0 auto;'>
<div class='medium-3 small-3 column'><button id='offCanvas' type='button' class='button' data-toggle='offCanvas' style='margin-top:20px;'><i class='fi-list large'></i></button></div>
<div class='medium-18 small-18  column align-center'>
<a href='http://www.alarab.co.uk/?action=reset'><img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h5 style='color:#f30;margin:0 auto;padding:0;'>الثلاثاء 6 فبراير<span style='font-size:.7rem;'>/</span>شباط 2018، العدد: 10892</h5>
</div>
<div class='medium-3 small-3 column'></div>
</div>


<div class='row hide-for-large align-center' style='padding:0 1%;margin:0;margin-bottom:20px;'>

<div class='medium-6 small-6 column'><div class='row'><div class='row'><a href='pdf/2018/02/06-02/p1000.pdf' style='font-family:Jalal;color:orange;font-size:16pt;padding-right:10px;'>
<img src='emicons/fullpages.png' style='display:inline;'></a></div></div>
</div><div class='medium-14 small-14 column'><a class='button' id='srch' style='padding:0;margin:auto 5px;'>
<form id='demo-3' action='search.php' method='post' >
<input type='search' placeholder='Search' id='kw' name='kw' style='width:100%;'>
</form>
</a></div>
<hr class='faded'>
</div>

<div id='nav' class='row show-for-large' style='margin:0 auto;padding:0 auto;background:#fff;'>
<div class='top-bar'>

  <div class='top-bar-right'>
    <ul class='menu' data-dropdown-menu>
<li ><img src='http://www.alarab.co.uk/emicons/home.png' style='height:18px;width:auto;display:inline;clear:none;margin:0 20px 8px 0;'></li>
     <li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
</ul>
  </div>
  </div>
</div>
<span id='topanchor'></span>
<!-- #content -->
<div class='row divbg3' id='newscontainer' style='background:url(http://www.alarab.co.uk/emicons/divbg.gif);padding:1%;'>
<div class='xxlarge-19 xlarge-19 large-19 medium-24 small-24 column'>
<h1 id='sthline'>واشنطن تخفض قواتها في العراق بعد هزيمة داعش</h1>
<h2>القوات الأميركية تعمل على التنسيق مع العراق من أجل مواصلة الدعم العسكري للمنطقة بما يتلاءم مع متطلبات القوات العراقية في المرحلة المقبلة.</h2>


<h2 style='margin:20px 0;'><span id='srcprefix'>العرب&nbsp;<img src='http://www.alarab.co.uk/emicons/feather.png' style='display:inline;width:20px;height:auto;'></span><span id='stdate'> [نُشر&nbsp;في&nbsp;2018/02/05]</span></h2>
<div class='photobg xxlarge-24 xlarge-24 large-24 medium-24 small-24' >
<img src='http://www.alarab.co.uk/empictures/slide/_130469_iraq3.jpg' >
<h3 id='photocap'>استمرار وجود التحالف سيتحدد وفقا للظروف</h3>
</div><p id='text2'>بغداد- قال متحدث باسم الحكومة العراقية الاثنين إن القوات الأميركية بدأت خفض أعدادها في العراق بعد أن أعلنت بغداد "النصر" على تنظيم الدولة الإسلامية.<p id='text2'>واستعادت القوات العراقية بدعم من التحالف الدولي الذي تقوده الولايات المتحدة العام الماضي كل الأراضي التي سقطت في أيدي تنظيم الدولة الإسلامية في 2014 و2015 بما في ذلك مدينة الموصل التي كانت عاصمة فعلية لدولة الخلافة التي أعلنها التنظيم.<p id='text2'>وقال المتحدث "بدأت القوات الأميركية بتخفيض تواجدها نظرا لانتفاء الحاجة بعد إعلان النصر على الدواعش".<p id='text2'>وأضاف "التنسيق مستمر من أجل مواصلة الدعم (الأميركي) بما يتلاءم مع متطلبات القوات العراقية في المرحلة المقبلة".<p id='text2'>وكان لدى الولايات المتحدة أكثر من 5500 جندي في العراق وقت ذروة معركة الموصل في يوليو تموز عام 2017 أي ما يمثل نصف قوات التحالف في البلاد.<p id='text2'>ورفض متحدث باسم التحالف تأكيد أو نفي البدء في تخفيض أعداد القوات. وقال المتحدث الكولونيل ريان ديلون "ننوي إصدار بيان عندما تبدأ القوات في الانسحاب".<p id='text2'>وأضاف "استمرار وجود التحالف سيتحدد وفقا للظروف وبما يتناسب مع الحاجة وبالتنسيق مع الحكومة العراقية".<p id='text2'>وكان الجنرال الأميركي بول فانك الذي يقود التحالف الدولي، قد ذكر في السابق، أن بقاء القوات الأميركية في العراق سيكون تحت مظلّة التحالف.<p id='text2'>وأضاف “ليست لدينا خطة لإنشاء قواعد أو مخافر لقوات التحالف على الحدود بين سوريا والعراق وليست لدينا قواعد عسكرية أميركية على الأراضي العراقية بل قواعد للتحالف الدولي”.<p id='text2'>كما ساق ذريعة حفظ الأمن لبقاء تلك القوات قائلا “سنبقى في العراق لحين استقرار الوضع فيه”، موضحا أن “البقاء يركز على وجود خطوط أمنية قادرة على الحفاظ على استقرار الوضع في العراق من خلال إنشاء خطوط دفاعية في المناطق من الجيش والشرطة عبر تدريب هذه القوات من قبل التحالف الدولي”.<p id='text2'>وقال سعد الحديثي "إن المعركة ضد داعش انتهت، وبالتالي فإن عدد القوات الأميركية سيخفض". وأوضح أن عملية خفض عدد القوات "بدأت".<p id='text2'>ولفت إلى أن المعركة "لا تزال في مراحلها الأولى ولا تمثل بداية الانسحاب الكامل للقوات الأميركية".<p id='text2'>وقال متعاقدون غربيون في قاعدة التحالف التي تقوده أميركا في العراق، إن عشرات الجنود الأميركيين إلى جانب أسلحتهم ومعداتهم تم نقلهم من العراق إلى أفغانستان، عبر رحلات جوية، خلال الأسبوع الماضي.
<h4></h4>
<h4 id='stsummary'></h4>
<h4 id='stfooter'></h4>
<div class='row show-for-large align-left' style='margin:10px;'>  </div>




</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-24 small-24 column' style='background-color:#efe5e5;' >
<div class='row' style='color:#fff;font-size:1em;background-color:#f30;padding:5px;margin-top:20px;'>
<i class='fi-list-thumbnails large'></i>
العالم الآن
</div>
<div class='row wnow' style='font-size:1.2rem;background-color:#fff;padding:0;'><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130457/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D8%B1%D8%AC%D9%84-%D8%AD%D8%A7%D9%88%D9%84-%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85-%D9%85%D9%82%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_130457_ff3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/130457/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D8%B1%D8%AC%D9%84-%D8%AD%D8%A7%D9%88%D9%84-%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85-%D9%85%D9%82%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>إطلاق النار على رجل حاول اقتحام مقر الرئاسة الإيرانية</h3>
</a>
<h4>yesterday 10:29:48</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130454/السعودية-تعترض-صاروخا-حوثيا-أطلق-تجاه-خميس-مشيط' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>السعودية تعترض صاروخا حوثيا أطلق تجاه خميس مشيط</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 10:01:06</h4>

</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130455/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1-%D8%B4%D8%A8%D9%83%D8%A7%D8%AA-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_130455_hez3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/130455/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1-%D8%B4%D8%A8%D9%83%D8%A7%D8%AA-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>واشنطن تحاصر شبكات تمويل حزب الله في الأرجنتين</h3>
</a>
<h4>yesterday 10:10:00</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130449/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%8A%D8%BA%D8%A7%D8%AF%D8%B1-%D8%B3%D8%AC%D9%86%D9%87-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A-%D9%84%D9%8A%D8%AD%D8%A7%D9%83%D9%85-%D9%81%D9%8A-%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_130449_belgeg.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/130449/%D8%B5%D9%84%D8%A7%D8%AD-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%8A%D8%BA%D8%A7%D8%AF%D8%B1-%D8%B3%D8%AC%D9%86%D9%87-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A-%D9%84%D9%8A%D8%AD%D8%A7%D9%83%D9%85-%D9%81%D9%8A-%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>صلاح عبد السلام يغادر سجنه الفرنسي ليحاكم في بلجيكا</h3>
</a>
<h4>yesterday 06:41:50</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130451/جلسة-تفاوضية-جديدة-بشأن-بريكست-وسط-قلق-متزايد' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>جلسة تفاوضية جديدة بشأن بريكست وسط قلق متزايد
</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 07:18:45</h4>

</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130452/%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B5%D8%B9%D9%91%D8%AF-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D8%A5%D8%AF%D9%84%D8%A8-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_130452_idlibg.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/130452/%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B5%D8%B9%D9%91%D8%AF-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D8%A5%D8%AF%D9%84%D8%A8-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>روسيا تصعّد غاراتها على محافظة إدلب بعد إسقاط طائرة
</h3>
</a>
<h4>yesterday 07:43:58</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130453/%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%3A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%B6%D8%B1%D9%88%D8%B1%D8%A9-%D9%84%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_130453_jordang.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/130453/%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%3A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%B6%D8%B1%D9%88%D8%B1%D8%A9-%D9%84%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>الأردن: الدور الأميركي ضرورة للسلام في الشرق الأوسط
</h3>
</a>
<h4>yesterday 08:34:29</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130458/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%D8%A7-%D8%A8%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%85-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D9%88%D8%AD%D9%85%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D9%89-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%84%D8%A9' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_130458_3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/130458/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%D8%A7-%D8%A8%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%85-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D9%88%D8%AD%D9%85%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D9%89-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%84%D8%A9' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>الكويت تؤكد التزامها باحترام حقوق الإنسان وحماية القوى العاملة</h3>
</a>
<h4>yesterday 11:25:26</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130459/%D9%87%D9%88%D9%84%D9%86%D8%AF%D8%A7-%D8%AA%D8%B3%D8%AD%D8%A8-%D8%B3%D9%81%D9%8A%D8%B1%D9%87%D8%A7-%D9%85%D9%86-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_130459_h3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/130459/%D9%87%D9%88%D9%84%D9%86%D8%AF%D8%A7-%D8%AA%D8%B3%D8%AD%D8%A8-%D8%B3%D9%81%D9%8A%D8%B1%D9%87%D8%A7-%D9%85%D9%86-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>هولندا تسحب سفيرها من تركيا</h3>
</a>
<h4>yesterday 12:08:51</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/130460/'نفير-عام'-كردي-دفاعا-عن-عفرين' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>'نفير عام' كردي دفاعا عن عفرين</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> yesterday 12:11:49</h4>

</div></div>
</div></div></div>
</div>

<script>
$( '.inphotobg' ).each(function( index ) {
 var thisimg=$(this).find('#imgb');
var imgsrc=thisimg.attr('src');
var photostr='';
if (typeof imgsrc !== 'undefined') {

var thisphotocap=$(this).find('#photocap');
var photocap='';
if(typeof thisphotocap !== 'undefined'){
photocap=thisphotocap.text();}
photostr="<img src='"+imgsrc+"'><h3 class='inphotocap'>"+photostr+photocap+"</h3>";

}

var subhl=$(this).find('#subhl').text();
var substory=$(this).find('#substory').html();
var substr="";

 
if(typeof substory !=='undefined'){
substory=substory.replace(/text2/g,'text3');
substr="<p id='text3'>"+substory+"</p>";

}

var compstr=photostr+"<h1 class='subhl'>"+subhl+"</h1>"+substr;
$(this).html(compstr);
var thiswidth= $( this ).css('width');
var finwidth=thiswidth.replace('px','');
var xxlarge=Math.ceil((finwidth/1800)*24);
if(xxlarge>14){xxlarge=14;}
var xlarge=Math.ceil((finwidth/1200)*24);
if(xlarge>14){xlarge=14;}
var large=Math.ceil((finwidth/1024)*24);
if(large>14){large=14;}
var medium=Math.ceil((finwidth/640)*24);
var small=Math.ceil((finwidth/320)*24);
$( this ).css('width','auto');
$( this ).css('float','left');
$(this).addClass('xxlarge-'+xxlarge+' xlarge-'+xlarge+' large-'+large+' medium-'+medium+' small-'+small+' column');
});



</script>

<!-- /#content -->
<div id='botanchor' style='width:100%;height:0;'></div><div class='row' id='footercont' style='background:#222; color:#fff;padding:2%;margin:auto;'>
<div class='row' style='margin:auto 0;text-align:right;'>
<h2 style='font-family:MidanBld;font-size:1.4rem;'>:: اختيارات المحرر</h2>
</div>

<div class='row'  >
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/130501/كايلي جينر تضع طفلتها الأولى معتذرة لجمهورها'><img src='http://www.alarab.co.uk/empictures/small/_130501_key1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130501/كايلي جينر تضع طفلتها الأولى معتذرة لجمهورها'><h3 style='color:#fff;'>كايلي جينر تضع طفلتها الأولى معتذرة لجمهورها</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/130494/انطلاق أشهر كرنفالات العالم وأقدمها'><img src='http://www.alarab.co.uk/empictures/small/_130494_bon1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130494/انطلاق أشهر كرنفالات العالم وأقدمها'><h3 style='color:#fff;'>انطلاق أشهر كرنفالات العالم وأقدمها</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/130481/سيرة امرأة تونسية في باريس'><img src='http://www.alarab.co.uk/empictures/small/_130481_111.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130481/سيرة امرأة تونسية في باريس'><h3 style='color:#fff;'>سيرة امرأة تونسية في باريس</h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/130480/قصار القامة.. صراع نفسي حاد لإثبات الوجود'><img src='http://www.alarab.co.uk/empictures/small/_130480_jor1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130480/قصار القامة.. صراع نفسي حاد لإثبات الوجود'><h3 style='color:#fff;'>قصار القامة.. صراع نفسي حاد لإثبات الوجود</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/130498/رجل أعمال فرنسي يدير مطاعم تشغل اللاجئين وتطعم المشردين'><img src='http://www.alarab.co.uk/empictures/small/_130498_fran1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130498/رجل أعمال فرنسي يدير مطاعم تشغل اللاجئين وتطعم المشردين'><h3 style='color:#fff;'>رجل أعمال فرنسي يدير مطاعم تشغل اللاجئين وتطعم المشردين</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/130461/ازدهار المدارس الخاصة في العراق تعبير عن أزمة التعليم الحكومي '><img src='http://www.alarab.co.uk/empictures/small/_130461_kidsp.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130461/ازدهار المدارس الخاصة في العراق تعبير عن أزمة التعليم الحكومي '><h3 style='color:#fff;'>ازدهار المدارس الخاصة في العراق تعبير عن أزمة التعليم الحكومي </h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=130495'><img src='http://www.alarab.co.uk/empictures/small/_130495_kasa1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130495/ملكة جمال كازاخستان ذكر وليست أنثى'><h3 style='color:#fff;'>ملكة جمال كازاخستان ذكر وليست أنثى</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=130464'><img src='http://www.alarab.co.uk/empictures/small/_130464_nadalp.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/130464/نادال يحافظ على صدارة التصنيف العالمي
'><h3 style='color:#fff;'>نادال يحافظ على صدارة التصنيف العالمي
</h3></a></div>
</div></div>
</div>










<div class='row' style='background:#222;color:#fff;padding:2%;'>

<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' style='font-size:2.0rem;font-family:CambriaBld;color:#c4161c;'><img src='http://www.alarab.co.uk/emicons/logo.png' style='max-width:300px;'></div>
<div  class='xxlarge-8 xlarge-8 large-12 medium-24 small-24 column' style='background:#222;color:#fff;'></div>
<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' 
style='background:#222;color:#ccc;font-size:1.8rem;'>تابعونا
<div style='margin:15px;'>
<a class='tiny button' href='https://www.facebook.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://twitter.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/stwitter.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://plus.google.com/+AlarabUk'  style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle.png' style='max-width:23px;'></a>
<a class='tiny button' href='http://www.alarab.co.uk/rss/' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/srss.png' style='max-width:23px;'></a>
</div>
</div>
<div  class='row'  style='padding:0 2%;margin:2%;'>
<h1 style='color:#f30;'>كافة الأقسام</h1>
<div class='row' style='padding:2%;margin:2%;'><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/1/اخبار'  style='color:#fff;font-size:1.2rem;'>اخبار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/13/ترك-وعجم'  style='color:#fff;font-size:1.2rem;'>ترك وعجم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/15/اضداد'  style='color:#fff;font-size:1.2rem;'>اضداد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/16/جذور'  style='color:#fff;font-size:1.2rem;'>جذور</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/104/لقاء'  style='color:#fff;font-size:1.2rem;'>لقاء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/2/في-العمق'  style='color:#fff;font-size:1.2rem;'>في العمق</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/3/اراء'  style='color:#fff;font-size:1.2rem;'>اراء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/4/اقتصاد'  style='color:#fff;font-size:1.2rem;'>اقتصاد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/11/وجوه'  style='color:#fff;font-size:1.2rem;'>وجوه</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/32/افكار'  style='color:#fff;font-size:1.2rem;'>افكار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/14/السياسة-حياة'  style='color:#fff;font-size:1.2rem;'>السياسة حياة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'  style='color:#fff;font-size:1.2rem;'>حياة وتحقيقات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/17/كتب'  style='color:#fff;font-size:1.2rem;'>كتب</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/18/تشكيل'  style='color:#fff;font-size:1.2rem;'>تشكيل</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/19/سينما'  style='color:#fff;font-size:1.2rem;'>سينما</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/20/مسرح'  style='color:#fff;font-size:1.2rem;'>مسرح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/21/ثقافة-بلاس'  style='color:#fff;font-size:1.2rem;'>ثقافة+</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/5/ثقافة'  style='color:#fff;font-size:1.2rem;'>ثقافة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'  style='color:#fff;font-size:1.2rem;'>اسلام سياسي وتسامح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/22/تكنولوجيا'  style='color:#fff;font-size:1.2rem;'>تكنولوجيا</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/23/سيارات'  style='color:#fff;font-size:1.2rem;'>سيارات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/24/سياحة'  style='color:#fff;font-size:1.2rem;'>سياحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/27/تعليم'  style='color:#fff;font-size:1.2rem;'>تعليم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/9/منوعات'  style='color:#fff;font-size:1.2rem;'>منوعات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/25/صحة'  style='color:#fff;font-size:1.2rem;'>صحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/103/لياقة'  style='color:#fff;font-size:1.2rem;'>لياقة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/10/اسرة'  style='color:#fff;font-size:1.2rem;'>اسرة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'  style='color:#fff;font-size:1.2rem;'>ميديا واونلاين</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/8/رياضة'  style='color:#fff;font-size:1.2rem;'>رياضة</a>
</div></div>
</div>
<div class='row' style='background:#000;color:#fff;width:100%;' >
<div  class='xxlarge-13 xlarge-13 large-13 medium-24 small-24 column' style='padding:1%;'>© صحيفة العرب، جميع الحقوق محفوظة</div>
<div  class='xxlarge-11 xlarge-11 large-11 medium-24 small-24 column' style='float:left;'>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=About'>عن العرب</a>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=Contact' >الاتصال بنا</a>
</div>
</div>
</div><div id='back-top'>
  <img src='http://www.alarab.co.uk/emicons/scrollup.png'>
</div>

 <script>
$(document).ready(function(){

  // hide #back-top first
  $('#back-top').hide();

  // fade in #back-top
  $(function () {
    $(window).scroll(function () {
      if ($(this).scrollTop() > 100) {
        $('#back-top').fadeIn();
      } else {
        $('#back-top').fadeOut();
      }
    });

    // scroll body to 0px on click
    $('#back-top').click(function () {
      $('body,html').animate({
        scrollTop: 0
      }, 800);
      return false;
    });
  });

});
</script>
<!-- closing modal divs -->
<!--
</div>
    </div>
  </div>
-->
<!-- closing modal divs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45391606-1', 'alarab.co.uk');
  ga('send', 'pageview');

</script>


<script>
$(document).on('ready page:load', function () {
$(function(){ $(document).foundation(); });
$('.off-canvas-wrapper').show();





$('.jcarousel').jcarousel({
  	
	animation: {
        duration: 800,
        easing:   'linear'
    },
	wrap: 'circular',
	vertical: false,
rtl:false

      
    });

var scactive=0;
function setscact(value){
scactive=value;
}

$('.jcarousel-control-prev').click(function() {

if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}
console.log(hipdf);
    $('.jcarousel').jcarousel('scroll', '-=1');


});

$('.jcarousel-control-next').click(function() {


if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}


console.log('next');
    $('.jcarousel').jcarousel('scroll', '+=1');
});

$('.jcarousel-control-prev, .jcarousel-control-next').show();

$('.sticky').show();
});





</script>



</div>
    </div>
  </div>
</body>
</html>