<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#" style='direction:rtl;'>
<head>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta http-equiv="cache-control" content="max-age=0" >
<meta http-equiv="cache-control" content="no-cache" >
<meta http-equiv="expires" content="0" >
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" >
<meta http-equiv="pragma" content="no-cache" >
<title>هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه</title>
<meta name=description content='هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه'>
<meta name=keywords content='العرب، صحيفة، عربية، يومية، لندن، اخبار، ترك وعجم، بحوث ودراسات، اضداد، بروفايل'>
<meta name=robots content='index,follow'>
<META HTTP-EQUIV='Pragma' CONTENT='no-cache'>
 <META HTTP-EQUIV='Expires' CONTENT='-1'>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta name='viewport' content='width=device-width, initial-scale=1'/>
<meta property='fb:app_id' content='630777223621722'>
<meta property='og:image' content='http://alarab.co.uk/empictures/b500/_129869_20.jpg' >
<meta property='og:image:width' content='700' />
<meta property='og:image:height' content='500' />
<meta property='og:image' content='http://www.alarab.co.uk/empictures/b500/_129869_20.jpg' >

<meta property='og:url' content='http://alarab.co.uk/?id=129869' >
<meta property='og:title' content='هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه' >
<meta property='og:description' content='الكاريزما سبب لغيرة الرجال، والغيرة مشاعر دفينة لا يعرفها الكثيرون عن دنيا الرجال.'>
<meta property='og:type' content='article' >

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@alarabonline' />
<meta name='twitter:title' content='هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه' />
<meta name='twitter:description' content='الكاريزما سبب لغيرة الرجال، والغيرة مشاعر دفينة لا يعرفها الكثيرون عن دنيا الرجال.' />
<meta name='twitter:image' content='http://www.alarab.co.uk/empictures/b500/_129869_20.jpg' />
<meta name='twitter:alt' content='هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه' />
<link rel='image_src' type='image/jpeg' href='http://www.alarab.co.uk/empictures/b500/_129869_20.jpg' >


<link href='http://www.alarab.co.uk/foundation/css/foundation.min.css' rel='stylesheet' type='text/css'>
<link href='http://www.alarab.co.uk/foundation/icons/foundation-icons.css' rel='stylesheet'  type='text/css' />

 



<link rel='shortcut icon' type='image/ico' href='http://www.alarab.co.uk/favicon_.ico'>









<script src='http://www.alarab.co.uk/scripts/jquery191min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/foundation/js/vendor/foundation.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/ajax.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery.jcarousel.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery-ui-1.9.2.custom.min.js' type='text/javascript'></script>

<link  src='http://www.alarab.co.uk/scripts/pickermob.css' rel='stylesheet' type='text/css'></script>







<link href='http://www.alarab.co.uk/emstyles/main.css' rel='stylesheet' type='text/css'>


<link href='http://www.alarab.co.uk/emstyles/1824.css' rel='stylesheet' media='only screen  and (min-width : 1367px)'>
<link href='http://www.alarab.co.uk/emstyles/1224.css' rel='stylesheet' media='only screen  and (min-width : 1224px) and (max-width : 1824px)'>
<link href='http://www.alarab.co.uk/emstyles/1205.css' rel='stylesheet' media='only screen  and (min-width : 1205px) and (max-width : 1223px)'>
<link href='http://www.alarab.co.uk/emstyles/1024.css' rel='stylesheet' media='only screen  and (min-width : 974px) and (max-width : 1204px)'>
<link href='http://www.alarab.co.uk/emstyles/768.css' rel='stylesheet' media='only screen  and (min-width : 768px) and (max-width : 973px)'>
<link href='http://www.alarab.co.uk/emstyles/640.css' rel='stylesheet' media='only screen  and (min-width : 640px) and (max-width : 767px)'>
<link href='http://www.alarab.co.uk/emstyles/480.css' rel='stylesheet' media='only screen  and (min-width : 480px) and (max-width : 639px)'>
<link href='http://www.alarab.co.uk/emstyles/320.css' rel='stylesheet' media='only screen   and (max-width : 479px)'>

<script type="text/javascript" >

var worldid = new Array();

var worldttl = new Array();

var worldth = new Array();

var worldsum = new Array();

var istocheck = ''



worldttl[0]="وصول تعزيزات عسكرية إلى المجلس الجنوبي في عدن"; 

worldid[0]="129903"; 
 
worldsum[0]="الحكومة اليمنية تندد بـ&#039;الخارجين عن القانون&#039;، مجددة اتهامها بالانقلاب على السلطة المعترف بها دوليا."; 

worldth[0]="empictures/smallb/_129903_southernm.jpg"; 


worldttl[1]="ترامب &#039;عبقري متزن&#039; يغرد أحيانا وهو في السرير"; 

worldid[1]="129902"; 
 
worldsum[1]="الرئيس الأميركي المولع بالتغريد يكتب على تويتر وهو على السرير أحيانا أو أثناء تناول الافطار."; 

worldth[1]="empictures/smallb/_129902_trumpm.jpg"; 


worldttl[2]="داعش يتبنى الهجوم على أكاديمية عسكرية في كابول"; 

worldid[2]="129904"; 
 
worldsum[2]="مسؤول أفغاني يعلن أن حصيلة ضحايا الهجوم المسلح الذي استهدف قاعدة عسكرية غربي العاصمة كابول ارتفعت إلى 11 قتيلا جميعهم من أفراد الجيش."; 

worldth[2]="empictures/smallb/_129904_Kabulm.jpg"; 


worldttl[3]="السيسي: صوتنا واحد بخصوص ملف سد النهضة"; 

worldid[3]="129905"; 
 
worldsum[3]="الرئيس المصري عبدالفتاح السيسي يؤكد أنه لا توجد أزمات بين مصر والسودان وأثيوبيا فيما يتعلق بملف سد النهضة."; 

worldth[3]="empictures/smallb/_129905_sodm.jpg"; 


worldttl[4]="حمة الهمامي: مزاج الشعب التونسي لا يزال ثوريا"; 

worldid[4]="129906"; 
 
worldsum[4]="الناطق الرسمي باسم الجبهة الشعبية يحث الائتلاف الحاكم إلى الدعوة لانتخابات مبكرة ويحذر من أنه إذا لم يقم بذلك فإن &#039;الشارع سيقوم بفرض هذه الانتخابات&#039;."; 

worldth[4]="empictures/smallb/_129906_ham2.jpg"; 


worldttl[5]="السعودية تخلق فرص عمل لمواطنيها بحصر العمل في 12 مهنة"; 

worldid[5]="129907"; 
 
worldsum[5]="خطة وزارية تهدف إلى توفير فرص العمل للمواطنين السعوديين ورفع معدلات مشاركتهم في القطاع الخاص على غرار تخفيض البطالة."; 

worldth[5]="empictures/smallb/_129907_soo2.jpg"; 


worldttl[6]="اعتقال المئات في تركيا لإخماد الغضب من معركة عفرين"; 

worldid[6]="129908"; 
 
worldsum[6]="السلطات التركية تعتقل 311 شخصا بسبب تعليقاتهم على الإنترنت وانتقادهم للعملية العسكرية التي تشنها بلادهم ضد المقاتلين الأكراد في سوريا."; 

worldth[6]="empictures/smallb/_129908_t2.jpg"; 


worldttl[7]="الاتحاد الأوروبي نحو إلزام بريطانيا بقوانينه لعامين بعد بريكست"; 

worldid[7]="129909"; 
 
worldsum[7]="الاتحاد الأوروبي يقر مطالب بإلزام بريطانيا بقوانين التكتل لنحو عامين بعد الخروج من الاتحاد الأوروبي، ما يثير انقسامات داخل الحكومة البريطانية."; 

worldth[7]="empictures/smallb/_129909_2.jpg"; 


worldttl[8]="ارتفاع حصيلة قتلى عفرين غداة التصعيد التركي في المنطقة"; 

worldid[8]="129914"; 
 
worldsum[8]="غارات جوية مكثفة على الأطراف الشمالية والغربية لمنطقة عفرين، حيث تدور معارك عنيفة بين القوات التركية والفصائل الموالية لها من جهة والأكراد من جهة أخرى."; 

worldth[8]="empictures/smallb/_129914_afr2.jpg"; 


worldttl[9]="طائرات &#039;بلاك هوك&#039; الأميركية تعزّز أمن الحدود في الأردن"; 

worldid[9]="129900"; 
 
worldsum[9]="مسؤولون أميركيون: المساعدات العسكرية للأردن تساعد على بناء القدرات العسكرية للمملكة في إطار استراتيجية إقليمية أوسع نطاقا."; 

worldth[9]="empictures/smallb/_129900_hawkm.jpg"; 


worldttl[10]="الشرطة الروسية تطلق سراح المعارض نافالني"; 

worldid[10]="129901"; 
 
worldsum[10]="عشرات المتظاهرين في موسكو يطلقون شعارات ضد الكرملين والفساد أمام مقر الحكومة الروسية."; 

worldth[10]="empictures/smallb/_129901_poutinem.jpg"; 


worldttl[11]="السيسي والبشير في لقاء لتجاوز الخلافات بين البلدين"; 

worldid[11]="129821"; 
 
worldsum[11]="الرئيسان المصري والسوداني يتفقان على تشكيل لجنة وزارية للتعامل مع كافة القضايا الثنائية وتجاوز جميع العقبات التي قد تواجهها."; 

worldth[11]="empictures/smallb/_129821_sisiii2.jpg"; 


worldttl[12]="وفاة الشيخة حصة آل نهيان والدة الرئيس الإماراتي"; 

worldid[12]="129822"; 
 
worldsum[12]="الشيخ خليفة بن زايد ينعى والدته ويعلن الحداد الرسمي لمدة 3 أيام في الإمارات."; 

worldth[12]="empictures/smallb/_129822_uuu2.jpg"; 


worldttl[13]="توتر بين إسرائيل وبولندا بسبب قانون حول معسكرات الموت النازية"; 

worldid[13]="129823"; 
 
worldsum[13]="نتانياهو يتهم بولندا بإنكار التاريخ بعد ان أقر برلمانها قانونا يجرّم اي إشارة الى مخيمات الموت النازية في البلاد على انها بولندية."; 

worldth[13]="empictures/smallb/_129823_poo2.jpg"; 


worldttl[14]="مقتل 4 من الحرس الثوري في مواجهات مع جهاديين غربي البلاد"; 

worldid[14]="129825"; 
 
worldsum[14]="السلطات الإيرانية تلقي القبض على 16 عنصرا ومقتل آخرين من تنظيم داعش في عمليات ضد مجموعة كانت تتألف من 21 عنصرا."; 

worldth[14]="empictures/smallb/_129825_ii2.jpg"; 

</script>

<link href='http://www.alarab.co.uk/emstyles/ui/jquery-ui-1.9.2.custom.min.css' rel='stylesheet' type='text/css'>

<script>

var carTriggered=0;
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gRMFi1a8Dy00Ee", domain:"alarab.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gRMFi1a8Dy00Ee" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body >

<iframe src='manifest.html' style='display:none;'></iframe>
<div class='off-canvas-wrapper'>
    <div class='off-canvas-wrapper-inner' data-off-canvas-wrapper>
      <div class='off-canvas position-left' id='offCanvas' data-off-canvas>

        <!-- Close button -->
        <button class='close-button' aria-label='Close menu' type='button' data-close>
          <span aria-hidden='true'>&times;</span>
        </button>

        <!-- Menu -->
        <ul class='vertical menu'>
          <li style='height:30px;'></li><li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
        </ul>

      </div>

      <div class='off-canvas-content' data-off-canvas-content>
        <!-- Page content -->






<div id='destroy'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=630777223621722';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<div class='row align-center' style='padding:10px;0'>
<img src='http://www.alarab.co.uk/emadv/ijl.png' style='width:520px;'></div>

 -->




<div class='row show-for-large align-center' style='margin:0 auto;padding:0 auto;
background:url(http://www.alarab.co.uk/emicons/divbg.gif);'>
<div class='xxlarge-7 xlarge-7 large-7 column'>
<a href='http://www.alarab.co.uk/?action=reset'>
<img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h3 style='color:#f30;margin:0 auto;padding:0;'>الاثنين 29 يناير<span style='font-size:.7rem;'>/</span>كانون الثاني 2018، العدد: 10884</h3></div>
<div class='xxlarge-17 xlarge-17 large-17 column'>
<div class='row align-justify show-for-large' style='padding:5px;margin-top:20px;'>
<div class='xxlarge-6 xlarge-6 large-6 medium-6 small-24 column'  style='text-align:right;'>

</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-5 small-24 column'  style='text-align:right;'>

<a class='tiny' href='https://www.facebook.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook0.png'></a>
<a class='tiny' href='https://twitter.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/stwitter0.png'></a>
<a class='tiny' href='https://plus.google.com/+AlarabUk'  style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle0.png'></a>
<a class='tiny' href='http://www.alarab.co.uk/rss/' style='float:left;margin:0 5px;'><img src='http://www.alarab.co.uk/emicons/share/srss0.png'></a>

</div>

<div class='xxlarge-11 xlarge-11 large-11 medium-11 small-24 column' style='text-align:left;'>

<a class='button' id='srch' style='padding:0;margin:auto 5px;float:left;'>
<form id='demo-2' action='http://www.alarab.co.uk/search.php' method='post'>
<input type='search' placeholder='Search' id='kw' name='kw'>
</form>
</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=about' class='rbtn'>عن العرب</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=contact' class='rbtn'>الاتصال بنا</a>
<a  href='http://www.thearabweekly.com/'  class='rbtn'>English</a>

</div>

  </div>
</div>
</div>



<div class='row hide-for-large align-center' style='margin:0 auto;padding:0 auto;'>
<div class='medium-3 small-3 column'><button id='offCanvas' type='button' class='button' data-toggle='offCanvas' style='margin-top:20px;'><i class='fi-list large'></i></button></div>
<div class='medium-18 small-18  column align-center'>
<a href='http://www.alarab.co.uk/?action=reset'><img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h5 style='color:#f30;margin:0 auto;padding:0;'>الاثنين 29 يناير<span style='font-size:.7rem;'>/</span>كانون الثاني 2018، العدد: 10884</h5>
</div>
<div class='medium-3 small-3 column'></div>
</div>


<div class='row hide-for-large align-center' style='padding:0 1%;margin:0;margin-bottom:20px;'>

<div class='medium-6 small-6 column'><div class='row'><div class='row'><a href='pdf/2018/01/29-01/p1000.pdf' style='font-family:Jalal;color:orange;font-size:16pt;padding-right:10px;'>
<img src='emicons/fullpages.png' style='display:inline;'></a></div></div>
</div><div class='medium-14 small-14 column'><a class='button' id='srch' style='padding:0;margin:auto 5px;'>
<form id='demo-3' action='search.php' method='post' >
<input type='search' placeholder='Search' id='kw' name='kw' style='width:100%;'>
</form>
</a></div>
<hr class='faded'>
</div>

<div id='nav' class='row show-for-large' style='margin:0 auto;padding:0 auto;background:#fff;'>
<div class='top-bar'>

  <div class='top-bar-right'>
    <ul class='menu' data-dropdown-menu>
<li ><img src='http://www.alarab.co.uk/emicons/home.png' style='height:18px;width:auto;display:inline;clear:none;margin:0 20px 8px 0;'></li>
     <li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
</ul>
  </div>
  </div>
</div>
<span id='topanchor'></span>
<!-- #content -->
<div class='row divbg3' id='newscontainer' style='background:url(http://www.alarab.co.uk/emicons/divbg.gif);padding:1%;'>
<div class='xxlarge-19 xlarge-19 large-19 medium-24 small-24 column'>
<h1 id='sthline'>هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه</h1>
<h2><ul id='list8'><li>من المعروف أن الشعور بالغيرة منتشر بين بنات حواء، وخاصة في الأمور التي تتعلق بالجمال والأناقة والقدرة على لفت الانتباه.. أما الرجال فلا أحد منهم ينكر وجود مشاعر الغيرة بينهم، لكنهم دائما ما يقولون إن لهم مقاييس أخرى للشعور بالغيرة، وغالبا ما تكون مرتبطة بأشياء أخرى بعيدة عن الجمال والأناقة التي تثير غيرة النساء، مثل نجاح الآخر ونفوذه وقوة شخصيته وثقته بنفسه أو ما يسمى الكاريزما.</li></ul></h2>


<h2 style='margin:20px 0;'><span id='srcprefix'>العرب&nbsp;<img src='http://www.alarab.co.uk/emicons/feather.png' style='display:inline;width:20px;height:auto;'></span><span id='stdate'> [نُشر&nbsp;في&nbsp;2018/01/29،  العدد: 10884، ص(21)]</span></h2>
<div class='photobg xxlarge-24 xlarge-24 large-24 medium-24 small-24' >
<img src='http://www.alarab.co.uk/empictures/slide/_129869_20.jpg' >
<h3 id='photocap'>الأناقة السبب الأساسي في غيرة الرجال</h3>
</div><p id='text2'>القاهرة - تتضاءل قيمة المال والوسامة والنفوذ أمام ميزة الجاذبية والحضور الطاغي اللذين يتمتع بهما بعض الرجال، وتسبب غيرة واضحة بين بعضهم البعض، معتبرين أن المال من الممكن الحصول عليه يوما، والوسامة هبة من الله، لكن الكاريزما هي ميزة تجمع بين عدة أشياء منها الذكاء والثقافة وخفة الظل المتوازية مع قوة الحضور وترك الأثر.<p id='text2'>أحدث الدراسات النفسية التي قامت بها جامعة القاهرة أكدت أن 64 بالمئة من الرجال تلفت انتباههم أناقة الآخرين و84 بالمئة منهم يشعرون بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه، وقالت أيضا إن 31 بالمئة من الرجال الذين لا يتمتعون بجمال الوجه، يغارون من وسامة الآخرين، حاولنا مواجهة أبناء آدم بنتائج تلك الدراسة فكان هذا التحقيق.<p id='text2'>يوافق أحمد خليل مدرس ثانوي على ما جاء في هذه الدراسة، مؤكدا أن الرجال يغارون بالفعل لكن ذلك يحدث خلال المرحلتين الثانوية والجامعية، لأن المعايير الشكلية هي التي تميز بينهم في هذه المراحل، وعندما يكبرون يهتم كل منهم بالنجاح في عمله ليظهر تفوقه على الآخر، وأنا شخصيا كنت أغار من أحد زملائي بالجامعة، لأنه يمتلك كاريزما قوية للفت انتباه الفتيات بشكل واضح، خاصة بما يحققه من بطولات رياضية، لكن بعد التخرج انخرط كل منا في عمله واختفت الغيرة تماما.<p id='text2'>ويرفض مجدي البنا طالب جامعي نتائج هذه الدراسة قائلا: الصداقة عند الرجال أقوى من أي شعور بالغيرة، المهم أن يعرف الطرفان كيف يحافظا عليها.. فأنا يسعدني أن أسير مع صديق وسيم وأنيق من غير أن أغار منه، لكن إذا حاول استغلال هذا الأمر ولفت أنظار البنات له بصورة تضرني وتقلل من قيمتي، فهذا يخل بمبدأ وأساسيات الصداقة التي بيننا، ولذا سأقطع علاقتي به، ولن تكون الغيرة هي السبب، بل سوء تصرفه وعدم إدراكه لمفهوم الصداقة.<p id='text2'>ومن خلال تجربته التي عاشها في الخارج يوضح حسن أبوالمجد، مهندس معماري قائلا: لمست وجودا واضحا للغيرة في مجال العمل بين الرجال هناك، لكن هذا يصب في الصالح العام، مادام الأمر محصورا في إطار المنافسة الشريفة لإثبات التفوق، ولا يصل إلى حد تدبير المكائد لتدمير الآخرين، لكن لا يمكنني القول إن الحياة مثالية وإني لم أتعرض للعديد من الدسائس والمؤامرات بسبب نجاحي في عملي وغيرة الآخرين مني.<div style="float:left;width:350px;"><blockquote class="singlequote">الغيرة بين الرجال تختلف عن النساء، لأنه لا يوجد رجل جميل بل أنيق والأناقة متاحة للجميع ويمكن تحقيقها</blockquote></div><p id='text2'>وفي ما يتعلق بالغيرة من مظهر الآخر، يقول: الإنسان إذا وجد شخصا أنيقا جذابا، فهذا يلفت انتباهه لتصحيح أي خلل في ملابسه هو، وبالتالي فهو لا يرى في الأمر غيرة. كما أن الغيرة بين الرجال تختلف عن النساء، لأنه لا يوجد رجل جميل بل أنيق والأناقة متاحة للجميع ويمكن تحقيقها.<p id='text2'>أما جمال إبراهيم طبيب أسنان فيرى أن حكم الرجل على الآخرين يرتبط بقدرتهم على التوافق معهم، ولا يدخل المظهر عنصرا مهما إلا إذا استغله الآخر، فمثلا عملي في مجال الدعاية والإعلان يتطلب عنايتي الكاملة بمظهري الخارجي، وهذا لا يعني أن أصدقائي الذين يعملون في مجالات أخرى يغارون مني، فهم يدركون أن هذا التألق من متطلبات العمل وأنه لا يجعلني متفوقا عليهم في شيء، بل إن التميز الشخصي يكون في السلوك والأداء وهذا أهم معيار في الحكم على الإنسان.<p id='text2'>ويفسر الدكتور يسرى عبدالمحسن أستاذ الطب النفسي هذه المسألة قائلا: الغيرة إحساس إنساني، وجوده أمر طبيعي في كل النفوس البشرية، لكن تبدأ مشاكل هذا الإحساس في الظهور حينما تظهر على سلوكيات الإنسان بشكل واضح وتؤثر في تعاملاته مع الآخر، فغيرة التلميذ من زميله في الفصل أمر عادي وإن دفعته للتفوق تصبح غيرة إيجابية، ولكن إذا دفعته لصنع المكائد لزميله المتفوق فهذه غيرة سلبية تشكل خطورة ما.<p id='text2'>وقال: “إذا ركزنا في الحديث على الغيرة بين الرجال، نجد أنها موجودة لكن تأثيراتها أقل بين الرجال عنها بين الشباب، لأن كلما زادت خبرة الإنسان وكلما نضج من خلال تجاربه ارتقى بنفسه بعيدا عن هذه المشاعر السلبية، لأن حينها سوف يدرك أن هناك أشياء أخرى أهم من المظهر والوسامة”. <p id='text2'>وأضاف: “من واقع تجربتي مع بعض المرضى وجدت أن الشعور بالنقص لتفوق الآخرين ينتهي بصاحبه إلى تحقير الذات والانغلاق والاكتئاب، ولكن إذا حاول أن يكتشف مميزاته ويبرزها فلن يعاني من الغيرة”.<p id='text2'> وبين موضحا: “على سبيل المثال جاءني شاب يشكو من إحساسه بالوحدة الشديدة، لأنه على حسب قوله كل من حوله يغارون منه، حتى أصبح يعانى من حالة اكتئاب حاد لابتعاد الناس عنه. وبتحليل الحالة وجدت أنه هو الذي يتعمد إشعار الآخرين بتميزه وأنه هو الذي ينمي مشاعر الغيرة لديهم. وأؤكد أن الغيرة موجودة بين الرجال مثلما هي بين النساء، وربما تكون سببا في فشل صداقات وتحطيم حياة أسر، ولكن كلما استوعب الناس وجودها مبكرا وحاولوا التعامل معها زاد وعيهم الثقافي والعلمي قل تأثيرها في سلوكياتهم مع الآخرين، فالوعي بالغيرة وخطورتها أمر ضروري للحد من تأثيراتها السلبية على حياتنا وحياة المحيطين بنا”.<p id='text2'>أما الدكتور محمد إبراهيم حسين أستاذ علم الاجتماع، فيؤكد أنه إذا دققنا في نتائج الدراسات الاجتماعية كلها فسنجد أن الغيرة كانت سببا رئيسيا في العادات السيئة التي دخلت مجتمعنا، فالأخ الأصغر يغار من الأخ الأكبر منه فيقوم بالتدخين مثله ليشعر برجولته، ويغار الصديق من صديقه فيقلده وهكذا حتى وصل الأمر بنا إلى حد الجريمة. فمعظم جرائم القتل خاصة القتل الخطأ بين الشباب، سببها الغيرة، لأن أحدهم سرق حبيبة الآخر، أو لأن القاتل يغار من وسامة القتيل التي تجتذب الفتيات.<p id='text2'>ويضيف أن المجتمع المحيط بكل إنسان يلعب دورا كبيرا في تنمية الشعور بالغيرة لديه أو الإقلال منها، ويحاول مجتمع الرجال بصفة عامة التقليل من أهمية الشعور بالغيرة بعكس مجتمع النساء الذي يهتم بزيادتها وتنميتها، لهذا السبب ربما تكون الغيرة من المشاعر الدفينة التي لا يعرفها الكثيرون عن دنيا الرجال، وهذا الأمر على الرغم من إيجابيته فإنه أحيانا يكون له تأثير سلبي، لأننا لا نكتشف هذه الغيرة سريعا لمعالجة آثارها قبل تفاقمها ووصول الأمر إلى حد ارتكاب سلوكيات عدوانية.
<h4></h4>
<h4 id='stsummary'></h4>
<h4 id='stfooter'></h4>
<div class='row show-for-large align-left' style='margin:10px;'><div class="xxlarge-6 xlarge-6 large-6 medium-8 small-8 column" >
<a  target='_blank' href="https://twitter.com/share?text=هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه&source=tweetbutton&url=&original_referer=http://www.alarab.co.uk/?id=129869" data-url="http://www.alarab.co.uk/icons/social/shtwitter.png" data-via="alarabonline" data-size="small">
<img src='http://www.alarab.co.uk/emicons/social/shtwitter.png'></a></div>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){js=d.createElement(s);
js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script> <div  class="xxlarge-6 xlarge-6 large-6 medium-8 small-8 column" data-href="http://www.alarab.co.uk//?id=129869" data-layout="button_count">
<a href='https://www.facebook.com/sharer/sharer.php?u=' target='_blank'>
<img src='http://www.alarab.co.uk/emicons/social/shfacebook.png'>
</a>
</div> <div  class="xxlarge-6 xlarge-6 large-6 medium-8 small-8 column"><script src="https://apis.google.com/js/platform.js" async defer></script>
<div  data-action="share" data-annotation="bubble" data-href="http://www.alarab.co.uk/?id=129869">
<a href='https://plus.google.com/share?url='  target='_blank'>
<img src='http://www.alarab.co.uk/emicons/social/shgoogle.png'>
</a>

</div></div></div>


<div class='row socbar align-center hide-for-large'>
<div  class='medium-8 small-8 column'><a href="https://twitter.com/share?text=هل يشعر الرجال بالغيرة من جاذبية الآخرين وقدرتهم على لفت الانتباه&source=tweetbutton&url=&original_referer=http://www.alarab.co.uk/?id=129869" data-url="http://www.alarab.co.uk/icons/social/shtwitter.png" data-via="alarabonline" data-size="small">
<img src='http://www.alarab.co.uk/emicons/social/shtwitter.png'></a></div>
<div  class='medium-8 small-8  column'>
<a href='https://www.facebook.com/sharer/sharer.php?u='>
<img src='http://www.alarab.co.uk/emicons/social/shfacebook.png'>
</a>
</div>
<div  class='medium-8 small-8  column' data-action="share" data-annotation="bubble" data-href="http://www.alarab.co.uk/?id=129869">
<a href='https://plus.google.com/share?url='>
<img src='http://www.alarab.co.uk/emicons/social/shgoogle.png'>
</a>

</div>
</div>


<script src="https://apis.google.com/js/platform.js" async defer></script>


<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){js=d.createElement(s);
js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<div  class='row' style='padding:10px 0;margin:15px 0;color:#666;border-top:1px solid #666;'>
<h1  style='color:#666;'>:: اقرأ أيضاً </h1>
</div><div class='row' style='padding:10px 10px;background:#f2f2f2;'><div class='xxlarge-6 xlarge-6 large-6 medium-12 small-12 column'>
<a href='http://www.alarab.co.uk/article/morenews/129871/الألعاب المستعملة خطرة على الأطفال'><img src='http://www.alarab.co.uk/empictures/b500/_129871_23.jpg' style='width:100%; height:auto;'><h3 style='margin:5px;font-size:.9rem;'>الألعاب المستعملة خطرة على الأطفال</h3></a></div><div class='xxlarge-6 xlarge-6 large-6 medium-12 small-12 column'>
<a href='http://www.alarab.co.uk/article/morenews/129872/شخصيتك تحدد عطرك المناسب'><img src='http://www.alarab.co.uk/empictures/b500/_129872_26.jpg' style='width:100%; height:auto;'><h3 style='margin:5px;font-size:.9rem;'>شخصيتك تحدد عطرك المناسب</h3></a></div><div class='xxlarge-6 xlarge-6 large-6 medium-12 small-12 column'>
<a href='http://www.alarab.co.uk/article/morenews/129836/القلق مرض العصر الذي لا يحظى بالعلاج'><img src='http://www.alarab.co.uk/empictures/b500/_129836_zz3.jpg' style='width:100%; height:auto;'><h3 style='margin:5px;font-size:.9rem;'>القلق مرض العصر الذي لا يحظى بالعلاج</h3></a></div><div class='xxlarge-6 xlarge-6 large-6 medium-12 small-12 column'>
<a href='http://www.alarab.co.uk/article/morenews/129837/الملح هام للأجساد، لكن زيادته تتلف الكلى والكبد
'><img src='http://www.alarab.co.uk/empictures/b500/_129837_mm3.jpg' style='width:100%; height:auto;'><h3 style='margin:5px;font-size:.9rem;'>الملح هام للأجساد، لكن زيادته تتلف الكلى والكبد
</h3></a></div></div>
</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-24 small-24 column' style='background-color:#efe5e5;' >

<div class='row align-center' style='background:#efe5e5;'><h3 style='color:#f60;'>الخبر على صفحات العرب 
<img src='http://www.alarab.co.uk/emicons/newspdf.png' style='width:25px;height:auto;display:inline;clear:none;'></h3></div>
<div class='row' style='background-color:#efe5e5;padding:5px 15px;'>
<a href='http://www.alarab.co.uk/pdf/2018/01/29-01/p21.pdf' ><img src='http://www.alarab.co.uk/pdf/2018/01/29-01/p21th.jpg' ></a></div><div class='row' style='color:#fff;font-size:1em;background-color:#f30;padding:5px;margin-top:20px;'>
<i class='fi-list-thumbnails large'></i>
العالم الآن
</div>
<div class='row wnow' style='font-size:1.2rem;background-color:#fff;padding:0;'><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129903/%D9%88%D8%B5%D9%88%D9%84-%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%D8%A7%D8%AA-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%D9%8A-%D9%81%D9%8A-%D8%B9%D8%AF%D9%86' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_129903_southerng.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/129903/%D9%88%D8%B5%D9%88%D9%84-%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%D8%A7%D8%AA-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%D9%8A-%D9%81%D9%8A-%D8%B9%D8%AF%D9%86' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>وصول تعزيزات عسكرية إلى المجلس الجنوبي في عدن</h3>
</a>
<h4>2018-01-29</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129902/ترامب-'عبقري-متزن'-يغرد-أحيانا-وهو-في-السرير' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>ترامب 'عبقري متزن' يغرد أحيانا وهو في السرير
</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129904/داعش-يتبنى-الهجوم-على-أكاديمية-عسكرية-في-كابول' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>داعش يتبنى الهجوم على أكاديمية عسكرية في كابول</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129905/السيسي:-صوتنا-واحد-بخصوص-ملف-سد-النهضة' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>السيسي: صوتنا واحد بخصوص ملف سد النهضة 
</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129906/حمة-الهمامي:-مزاج-الشعب-التونسي-لا-يزال-ثوريا' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>حمة الهمامي: مزاج الشعب التونسي لا يزال ثوريا</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129907/السعودية-تخلق-فرص-عمل-لمواطنيها-بحصر-العمل-في-12-مهنة' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>السعودية تخلق فرص عمل لمواطنيها بحصر العمل في 12 مهنة</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129908/اعتقال-المئات-في-تركيا-لإخماد-الغضب-من-معركة-عفرين' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>اعتقال المئات في تركيا لإخماد الغضب من معركة عفرين</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129909/الاتحاد-الأوروبي-نحو-إلزام-بريطانيا-بقوانينه-لعامين-بعد-بريكست' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>الاتحاد الأوروبي نحو إلزام بريطانيا بقوانينه لعامين بعد بريكست</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129914/ارتفاع-حصيلة-قتلى-عفرين-غداة-التصعيد-التركي-في-المنطقة' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>ارتفاع حصيلة قتلى عفرين غداة التصعيد التركي في المنطقة</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/129900/طائرات-'بلاك-هوك'-الأميركية-تعزّز-أمن-الحدود-في-الأردن' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>طائرات 'بلاك هوك' الأميركية تعزّز أمن الحدود في الأردن</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2018-01-29</h4>

</div></div>
</div></div></div>
</div>

<script>
$( '.inphotobg' ).each(function( index ) {
 var thisimg=$(this).find('#imgb');
var imgsrc=thisimg.attr('src');
var photostr='';
if (typeof imgsrc !== 'undefined') {

var thisphotocap=$(this).find('#photocap');
var photocap='';
if(typeof thisphotocap !== 'undefined'){
photocap=thisphotocap.text();}
photostr="<img src='"+imgsrc+"'><h3 class='inphotocap'>"+photostr+photocap+"</h3>";

}

var subhl=$(this).find('#subhl').text();
var substory=$(this).find('#substory').html();
var substr="";

 
if(typeof substory !=='undefined'){
substory=substory.replace(/text2/g,'text3');
substr="<p id='text3'>"+substory+"</p>";

}

var compstr=photostr+"<h1 class='subhl'>"+subhl+"</h1>"+substr;
$(this).html(compstr);
var thiswidth= $( this ).css('width');
var finwidth=thiswidth.replace('px','');
var xxlarge=Math.ceil((finwidth/1800)*24);
if(xxlarge>14){xxlarge=14;}
var xlarge=Math.ceil((finwidth/1200)*24);
if(xlarge>14){xlarge=14;}
var large=Math.ceil((finwidth/1024)*24);
if(large>14){large=14;}
var medium=Math.ceil((finwidth/640)*24);
var small=Math.ceil((finwidth/320)*24);
$( this ).css('width','auto');
$( this ).css('float','left');
$(this).addClass('xxlarge-'+xxlarge+' xlarge-'+xlarge+' large-'+large+' medium-'+medium+' small-'+small+' column');
});



</script>

<!-- /#content -->
<div id='botanchor' style='width:100%;height:0;'></div><div class='row' id='footercont' style='background:#222; color:#fff;padding:2%;margin:auto;'>
<div class='row' style='margin:auto 0;text-align:right;'>
<h2 style='font-family:MidanBld;font-size:1.4rem;'>:: اختيارات المحرر</h2>
</div>

<div class='row'  >
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/129853/'بقرة مثالية' تكلف بيل غيتس ثروة'><img src='http://www.alarab.co.uk/empictures/small/_129853_bill1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129853/'بقرة مثالية' تكلف بيل غيتس ثروة'><h3 style='color:#fff;'>'بقرة مثالية' تكلف بيل غيتس ثروة</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/129859/ريز ويذرسبون بثلاث أرجل'><img src='http://www.alarab.co.uk/empictures/small/_129859_act1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129859/ريز ويذرسبون بثلاث أرجل'><h3 style='color:#fff;'>ريز ويذرسبون بثلاث أرجل</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/129856/مصور متقاعد يحول مخلفات الكرتون إلى قطع فنية'><img src='http://www.alarab.co.uk/empictures/small/_129856_leb1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129856/مصور متقاعد يحول مخلفات الكرتون إلى قطع فنية'><h3 style='color:#fff;'>مصور متقاعد يحول مخلفات الكرتون إلى قطع فنية</h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/129854/سباق القوارب في كرنفال البندقية'><img src='http://www.alarab.co.uk/empictures/small/_129854_rom1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129854/سباق القوارب في كرنفال البندقية'><h3 style='color:#fff;'>سباق القوارب في كرنفال البندقية</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/129829/أسطورة أورفيوس ويوريديس في ثوب معاصر'><img src='http://www.alarab.co.uk/empictures/small/_129829_kk1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129829/أسطورة أورفيوس ويوريديس في ثوب معاصر'><h3 style='color:#fff;'>أسطورة أورفيوس ويوريديس في ثوب معاصر</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/129836/القلق مرض العصر الذي لا يحظى بالعلاج'><img src='http://www.alarab.co.uk/empictures/small/_129836_zz1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129836/القلق مرض العصر الذي لا يحظى بالعلاج'><h3 style='color:#fff;'>القلق مرض العصر الذي لا يحظى بالعلاج</h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=129864'><img src='http://www.alarab.co.uk/empictures/small/_129864_b1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129864/وقفة تضامنية مع أربعة صحافيين متهمين بتسريب معلومات في الرباط
'><h3 style='color:#fff;'>وقفة تضامنية مع أربعة صحافيين متهمين بتسريب معلومات في الرباط
</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=129872'><img src='http://www.alarab.co.uk/empictures/small/_129872_28.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129872/شخصيتك تحدد عطرك المناسب'><h3 style='color:#fff;'>شخصيتك تحدد عطرك المناسب</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=129843'><img src='http://www.alarab.co.uk/empictures/small/_129843_n1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/129843/النصر السعودي يضم الفرجاني ساسي'><h3 style='color:#fff;'>النصر السعودي يضم الفرجاني ساسي</h3></a></div>
</div></div>
</div>










<div class='row' style='background:#222;color:#fff;padding:2%;'>

<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' style='font-size:2.0rem;font-family:CambriaBld;color:#c4161c;'><img src='http://www.alarab.co.uk/emicons/logo.png' style='max-width:300px;'></div>
<div  class='xxlarge-8 xlarge-8 large-12 medium-24 small-24 column' style='background:#222;color:#fff;'></div>
<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' 
style='background:#222;color:#ccc;font-size:1.8rem;'>تابعونا
<div style='margin:15px;'>
<a class='tiny button' href='https://www.facebook.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://twitter.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/stwitter.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://plus.google.com/+AlarabUk'  style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle.png' style='max-width:23px;'></a>
<a class='tiny button' href='http://www.alarab.co.uk/rss/' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/srss.png' style='max-width:23px;'></a>
</div>
</div>
<div  class='row'  style='padding:0 2%;margin:2%;'>
<h1 style='color:#f30;'>كافة الأقسام</h1>
<div class='row' style='padding:2%;margin:2%;'><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/1/اخبار'  style='color:#fff;font-size:1.2rem;'>اخبار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/13/ترك-وعجم'  style='color:#fff;font-size:1.2rem;'>ترك وعجم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/15/اضداد'  style='color:#fff;font-size:1.2rem;'>اضداد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/16/جذور'  style='color:#fff;font-size:1.2rem;'>جذور</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/104/لقاء'  style='color:#fff;font-size:1.2rem;'>لقاء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/2/في-العمق'  style='color:#fff;font-size:1.2rem;'>في العمق</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/3/اراء'  style='color:#fff;font-size:1.2rem;'>اراء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/4/اقتصاد'  style='color:#fff;font-size:1.2rem;'>اقتصاد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/11/وجوه'  style='color:#fff;font-size:1.2rem;'>وجوه</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/32/افكار'  style='color:#fff;font-size:1.2rem;'>افكار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/14/السياسة-حياة'  style='color:#fff;font-size:1.2rem;'>السياسة حياة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'  style='color:#fff;font-size:1.2rem;'>حياة وتحقيقات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/17/كتب'  style='color:#fff;font-size:1.2rem;'>كتب</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/18/تشكيل'  style='color:#fff;font-size:1.2rem;'>تشكيل</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/19/سينما'  style='color:#fff;font-size:1.2rem;'>سينما</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/20/مسرح'  style='color:#fff;font-size:1.2rem;'>مسرح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/21/ثقافة-بلاس'  style='color:#fff;font-size:1.2rem;'>ثقافة+</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/5/ثقافة'  style='color:#fff;font-size:1.2rem;'>ثقافة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'  style='color:#fff;font-size:1.2rem;'>اسلام سياسي وتسامح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/22/تكنولوجيا'  style='color:#fff;font-size:1.2rem;'>تكنولوجيا</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/23/سيارات'  style='color:#fff;font-size:1.2rem;'>سيارات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/24/سياحة'  style='color:#fff;font-size:1.2rem;'>سياحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/27/تعليم'  style='color:#fff;font-size:1.2rem;'>تعليم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/9/منوعات'  style='color:#fff;font-size:1.2rem;'>منوعات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/25/صحة'  style='color:#fff;font-size:1.2rem;'>صحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/103/لياقة'  style='color:#fff;font-size:1.2rem;'>لياقة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/10/اسرة'  style='color:#fff;font-size:1.2rem;'>اسرة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'  style='color:#fff;font-size:1.2rem;'>ميديا واونلاين</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/8/رياضة'  style='color:#fff;font-size:1.2rem;'>رياضة</a>
</div></div>
</div>
<div class='row' style='background:#000;color:#fff;width:100%;' >
<div  class='xxlarge-13 xlarge-13 large-13 medium-24 small-24 column' style='padding:1%;'>© صحيفة العرب، جميع الحقوق محفوظة</div>
<div  class='xxlarge-11 xlarge-11 large-11 medium-24 small-24 column' style='float:left;'>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=About'>عن العرب</a>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=Contact' >الاتصال بنا</a>
</div>
</div>
</div><div id='back-top'>
  <img src='http://www.alarab.co.uk/emicons/scrollup.png'>
</div>

 <script>
$(document).ready(function(){

  // hide #back-top first
  $('#back-top').hide();

  // fade in #back-top
  $(function () {
    $(window).scroll(function () {
      if ($(this).scrollTop() > 100) {
        $('#back-top').fadeIn();
      } else {
        $('#back-top').fadeOut();
      }
    });

    // scroll body to 0px on click
    $('#back-top').click(function () {
      $('body,html').animate({
        scrollTop: 0
      }, 800);
      return false;
    });
  });

});
</script>
<!-- closing modal divs -->
<!--
</div>
    </div>
  </div>
-->
<!-- closing modal divs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45391606-1', 'alarab.co.uk');
  ga('send', 'pageview');

</script>


<script>
$(document).on('ready page:load', function () {
$(function(){ $(document).foundation(); });
$('.off-canvas-wrapper').show();





$('.jcarousel').jcarousel({
  	
	animation: {
        duration: 800,
        easing:   'linear'
    },
	wrap: 'circular',
	vertical: false,
rtl:false

      
    });

var scactive=0;
function setscact(value){
scactive=value;
}

$('.jcarousel-control-prev').click(function() {

if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}
console.log(hipdf);
    $('.jcarousel').jcarousel('scroll', '-=1');


});

$('.jcarousel-control-next').click(function() {


if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}


console.log('next');
    $('.jcarousel').jcarousel('scroll', '+=1');
});

$('.jcarousel-control-prev, .jcarousel-control-next').show();

$('.sticky').show();
});





</script>



</div>
    </div>
  </div>
</body>
</html>