<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#" style='direction:rtl;'>
<head>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta http-equiv="cache-control" content="max-age=0" >
<meta http-equiv="cache-control" content="no-cache" >
<meta http-equiv="expires" content="0" >
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" >
<meta http-equiv="pragma" content="no-cache" >
<title>رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة</title>
<meta name=description content='رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة'>
<meta name=keywords content='العرب، صحيفة، عربية، يومية، لندن، اخبار، ترك وعجم، بحوث ودراسات، اضداد، بروفايل'>
<meta name=robots content='index,follow'>
<META HTTP-EQUIV='Pragma' CONTENT='no-cache'>
 <META HTTP-EQUIV='Expires' CONTENT='-1'>
<meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<meta name='viewport' content='width=device-width, initial-scale=1'/>
<meta property='fb:app_id' content='630777223621722'>
<meta property='og:image' content='http://alarab.co.uk/empictures/b500/_127208_27.jpg' >
<meta property='og:image:width' content='700' />
<meta property='og:image:height' content='500' />
<meta property='og:image' content='http://www.alarab.co.uk/empictures/b500/_127208_27.jpg' >

<meta property='og:url' content='http://alarab.co.uk/?id=127208' >
<meta property='og:title' content='رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة' >
<meta property='og:description' content='رئيس الوزراء التركي من المنتظر أن يعمل على تعزيز العلاقات مع السعودية وتدعيم التعاون في كافة المجالات.'>
<meta property='og:type' content='article' >

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@alarabonline' />
<meta name='twitter:title' content='رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة' />
<meta name='twitter:description' content='رئيس الوزراء التركي من المنتظر أن يعمل على تعزيز العلاقات مع السعودية وتدعيم التعاون في كافة المجالات.' />
<meta name='twitter:image' content='http://www.alarab.co.uk/empictures/b500/_127208_27.jpg' />
<meta name='twitter:alt' content='رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة' />
<link rel='image_src' type='image/jpeg' href='http://www.alarab.co.uk/empictures/b500/_127208_27.jpg' >


<link href='http://www.alarab.co.uk/foundation/css/foundation.min.css' rel='stylesheet' type='text/css'>
<link href='http://www.alarab.co.uk/foundation/icons/foundation-icons.css' rel='stylesheet'  type='text/css' />

 



<link rel='shortcut icon' type='image/ico' href='http://www.alarab.co.uk/favicon_.ico'>









<script src='http://www.alarab.co.uk/scripts/jquery191min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/foundation/js/vendor/foundation.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/ajax.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery.jcarousel.min.js' type='text/javascript'></script>
<script src='http://www.alarab.co.uk/scripts/jquery-ui-1.9.2.custom.min.js' type='text/javascript'></script>

<link  src='http://www.alarab.co.uk/scripts/pickermob.css' rel='stylesheet' type='text/css'></script>







<link href='http://www.alarab.co.uk/emstyles/main.css' rel='stylesheet' type='text/css'>


<link href='http://www.alarab.co.uk/emstyles/1824.css' rel='stylesheet' media='only screen  and (min-width : 1367px)'>
<link href='http://www.alarab.co.uk/emstyles/1224.css' rel='stylesheet' media='only screen  and (min-width : 1224px) and (max-width : 1824px)'>
<link href='http://www.alarab.co.uk/emstyles/1205.css' rel='stylesheet' media='only screen  and (min-width : 1205px) and (max-width : 1223px)'>
<link href='http://www.alarab.co.uk/emstyles/1024.css' rel='stylesheet' media='only screen  and (min-width : 974px) and (max-width : 1204px)'>
<link href='http://www.alarab.co.uk/emstyles/768.css' rel='stylesheet' media='only screen  and (min-width : 768px) and (max-width : 973px)'>
<link href='http://www.alarab.co.uk/emstyles/640.css' rel='stylesheet' media='only screen  and (min-width : 640px) and (max-width : 767px)'>
<link href='http://www.alarab.co.uk/emstyles/480.css' rel='stylesheet' media='only screen  and (min-width : 480px) and (max-width : 639px)'>
<link href='http://www.alarab.co.uk/emstyles/320.css' rel='stylesheet' media='only screen   and (max-width : 479px)'>

<script type="text/javascript" >

var worldid = new Array();

var worldttl = new Array();

var worldth = new Array();

var worldsum = new Array();

var istocheck = ''



worldttl[0]="رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة"; 

worldid[0]="127208"; 
 
worldsum[0]="رئيس الوزراء التركي من المنتظر أن يعمل على تعزيز العلاقات مع السعودية وتدعيم التعاون في كافة المجالات."; 

worldth[0]="empictures/smallb/_127208_28.jpg"; 


worldttl[1]="هزيمة قضائية جديدة لجهود ترامب حول الحد من الهجرة"; 

worldid[1]="127191"; 
 
worldsum[1]="القضاء يعلق برنامج لم شمل أسر للاجئين ويؤكد أن إدارة ترامب لا يمكنها منع دخولهم مادام لهم &#039;علاقة حقيقة مع شخص أو كيان في أميركا&#039;."; 

worldth[1]="empictures/smallb/_127191_amer2.jpg"; 


worldttl[2]="داعش يشن هجوما على الحشد الشعبي شرق تكريت"; 

worldid[2]="127193"; 
 
worldsum[2]="عناصر داعش مازالوا يسيطرون على منطقة مطيبيجه الوعرة ويشنون انطلاقا منها هجمات على القوات العراقية في محافظتي صلاح الدين وديالى."; 

worldth[2]="empictures/smallb/_127193_iraq2.jpg"; 


worldttl[3]="روما تؤيد اتفاق الصخيرات لحل الأزمة الليبية"; 

worldid[3]="127197"; 
 
worldsum[3]="محادثات إيطالية ليبية تأتي في إطار دعم حكومة الوفاق الوطني وتأكيدا على التعاون المستمر بين البلدين خاصة في ملف الهجرة غير الشرعية إلى أوروبا."; 

worldth[3]="empictures/smallb/_127197_lib2.jpg"; 


worldttl[4]="الأزمة الاقتصادية الخانقة قد تفكك حكومة إقليم كردستان العراق"; 

worldid[4]="127198"; 
 
worldsum[4]="حزب الاتحاد الإسلامي الكردستاني يمهل حكومة الإقليم حتى منتصف الشهر المقبل لتنفيذ برنامجها الإصلاحي واتخاذ إجراءات من شأنها تخفيف معاناة الناس."; 

worldth[4]="empictures/smallb/_127198_kur2.jpg"; 


worldttl[5]="بوجمون يرغب في العودة إلى كتالونيا لتولي رئاسة الإقليم مجددا"; 

worldid[5]="127199"; 
 
worldsum[5]="رئيس إقليم كتالونيا المقال، كارلوس بوجمون يؤكد استعداده للاستماع إلى أي مقترحات من رئيس الوزراء ماريانو راخوي لإيجاد حل سياسي للأزمة مع مدريد."; 

worldth[5]="empictures/smallb/_127199_rak2.jpg"; 


worldttl[6]="وزير خارجية مصر يزور إثيوبيا لدفع محادثات سد النهضة"; 

worldid[6]="127201"; 
 
worldsum[6]="إثيوبيا تسعى لاستكمال بناء السد في حين لم تحقق المباحثات أي تقدم."; 

worldth[6]="empictures/smallb/_127201_7.jpg"; 


worldttl[7]="مساع إيطالية حثيثة لحل أزمة المهاجرين في ليبيا"; 

worldid[7]="127203"; 
 
worldsum[7]="وصول مجموعة من 162 لاجئا من الأكثر احتياجا للمساعدة بطائرة عسكرية إلى روما في عملية هي الأولى من نوعها."; 

worldth[7]="empictures/smallb/_127203_13.jpg"; 


worldttl[8]="سويسرا تدعو لاستفتاء لتوضيح علاقتها المتوترة مع بروكسل"; 

worldid[8]="127209"; 
 
worldsum[8]="رئيسة سويسرا تتفهم التشكك السويسري في الاتحاد الأوروبي لكن لا ترى بديلا عن إيجاد تسوية مع الاتحاد."; 

worldth[8]="empictures/smallb/_127209_31.jpg"; 


worldttl[9]="مقتل ثلاثة أشخاص في هجوم مسلح على مقهى بجنوب القاهرة"; 

worldid[9]="127190"; 
 
worldsum[9]="مجهولان يطلقان النار بشكل عشوائي على مقهى بقرية العامرية ما أسفر عن مقتل شخصين، وإصابة 8 آخرين تزامنا مع عرض كنيسة للاعتداء والمطالبة بهدمها."; 

worldth[9]="empictures/smallb/_127190_egy2.jpg"; 


worldttl[10]="عاصفة تضرب الفيليبين تودي بحياة العشرات"; 

worldid[10]="127205"; 
 
worldsum[10]="200 قتيل جراء عاصفة الفيليبين وضحايا في حريق في مركز تجاري."; 

worldth[10]="empictures/smallb/_127205_19.jpg"; 


worldttl[11]="الحشد الشعبي ينتشر بقوة على حدود سوريا"; 

worldid[11]="127176"; 
 
worldsum[11]="الفصائل الموالية لإيران تتحدث عن هجمات من داخل سوريا و&#039;تأخر في الإسناد&#039; من قبل القوات النظامية العراقية دفعها إلى التدخل والانتشار."; 

worldth[11]="empictures/smallb/_127176_hachdm.jpg"; 


worldttl[12]="الأمم المتحدة تجلي لاجئين من ليبيا إلى إيطاليا للمرة الأولى"; 

worldid[12]="127178"; 
 
worldsum[12]="المفوضية الأوروبية تقدّر أن نحو 18 ألف شخص يقبعون في مراكز احتجاز للمهاجرين تسيطر عليها حكومة طرابلس، وتهدف إلى إجلاء ما يصل إلى عشرة آلاف العام المقبل."; 

worldth[12]="empictures/smallb/_127178_refugesm.jpg"; 


worldttl[13]="العبادي يحذر من أية غفلة تعيد خطر داعش"; 

worldid[13]="127182"; 
 
worldsum[13]="رئيس الوزراء العراقي يؤكد على أهمية الانضباط داخل الأجهزة الأمنية ومحاربة جرثومة الفساد الخطيرة التي أدت إلى إدخال داعش للعراق."; 

worldth[13]="empictures/smallb/_127182_ab2.jpg"; 


worldttl[14]="أحمد بن بريك رئيسا لـ&#039;برلمان&#039; جنوب اليمن"; 

worldid[14]="127184"; 
 
worldsum[14]="المجلس الانتقالي الجنوبي يختار محافظ حضرموت السابق أحمد سعيد بن بريك رئيسا للجمعية الوطنية العمومية وأنيس لقمان نائبا له."; 

worldth[14]="empictures/smallb/_127184_yy2.jpg"; 

</script>

<link href='http://www.alarab.co.uk/emstyles/ui/jquery-ui-1.9.2.custom.min.css' rel='stylesheet' type='text/css'>

<script>

var carTriggered=0;
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gRMFi1a8Dy00Ee", domain:"alarab.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gRMFi1a8Dy00Ee" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body >

<iframe src='manifest.html' style='display:none;'></iframe>
<div class='off-canvas-wrapper'>
    <div class='off-canvas-wrapper-inner' data-off-canvas-wrapper>
      <div class='off-canvas position-left' id='offCanvas' data-off-canvas>

        <!-- Close button -->
        <button class='close-button' aria-label='Close menu' type='button' data-close>
          <span aria-hidden='true'>&times;</span>
        </button>

        <!-- Menu -->
        <ul class='vertical menu'>
          <li style='height:30px;'></li><li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
        </ul>

      </div>

      <div class='off-canvas-content' data-off-canvas-content>
        <!-- Page content -->






<div id='destroy'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=630777223621722';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<div class='row align-center' style='padding:10px;0'>
<img src='http://www.alarab.co.uk/emadv/ijl.png' style='width:520px;'></div>

 -->




<div class='row show-for-large align-center' style='margin:0 auto;padding:0 auto;
background:url(http://www.alarab.co.uk/emicons/divbg.gif);'>
<div class='xxlarge-7 xlarge-7 large-7 column'>
<a href='http://www.alarab.co.uk/?action=reset'>
<img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h3 style='color:#f30;margin:0 auto;padding:0;'>السبت 23 ديسمبر<span style='font-size:.7rem;'>/</span>كانون الاول 2017، العدد: 10851</h3></div>
<div class='xxlarge-17 xlarge-17 large-17 column'>
<div class='row align-justify show-for-large' style='padding:5px;margin-top:20px;'>
<div class='xxlarge-6 xlarge-6 large-6 medium-6 small-24 column'  style='text-align:right;'>

</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-5 small-24 column'  style='text-align:right;'>

<a class='tiny' href='https://www.facebook.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook0.png'></a>
<a class='tiny' href='https://twitter.com/alarabonline' style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/stwitter0.png'></a>
<a class='tiny' href='https://plus.google.com/+AlarabUk'  style='margin:0 5px;float:left;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle0.png'></a>
<a class='tiny' href='http://www.alarab.co.uk/rss/' style='float:left;margin:0 5px;'><img src='http://www.alarab.co.uk/emicons/share/srss0.png'></a>

</div>

<div class='xxlarge-11 xlarge-11 large-11 medium-11 small-24 column' style='text-align:left;'>

<a class='button' id='srch' style='padding:0;margin:auto 5px;float:left;'>
<form id='demo-2' action='http://www.alarab.co.uk/search.php' method='post'>
<input type='search' placeholder='Search' id='kw' name='kw'>
</form>
</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=about' class='rbtn'>عن العرب</a>
<a  href='http://www.alarab.co.uk/?action=special&sp=contact' class='rbtn'>الاتصال بنا</a>
<a  href='http://www.thearabweekly.com/'  class='rbtn'>English</a>

</div>

  </div>
</div>
</div>



<div class='row hide-for-large align-center' style='margin:0 auto;padding:0 auto;'>
<div class='medium-3 small-3 column'><button id='offCanvas' type='button' class='button' data-toggle='offCanvas' style='margin-top:20px;'><i class='fi-list large'></i></button></div>
<div class='medium-18 small-18  column align-center'>
<a href='http://www.alarab.co.uk/?action=reset'><img src='http://www.alarab.co.uk/emicons/logo.png'></a>
<h5 style='color:#f30;margin:0 auto;padding:0;'>السبت 23 ديسمبر<span style='font-size:.7rem;'>/</span>كانون الاول 2017، العدد: 10851</h5>
</div>
<div class='medium-3 small-3 column'></div>
</div>


<div class='row hide-for-large align-center' style='padding:0 1%;margin:0;margin-bottom:20px;'>

<div class='medium-6 small-6 column'><div class='row'><div class='row'><a href='pdf/2017/12/23-12/p1000.pdf' style='font-family:Jalal;color:orange;font-size:16pt;padding-right:10px;'>
<img src='emicons/fullpages.png' style='display:inline;'></a></div></div>
</div><div class='medium-14 small-14 column'><a class='button' id='srch' style='padding:0;margin:auto 5px;'>
<form id='demo-3' action='search.php' method='post' >
<input type='search' placeholder='Search' id='kw' name='kw' style='width:100%;'>
</form>
</a></div>
<hr class='faded'>
</div>

<div id='nav' class='row show-for-large' style='margin:0 auto;padding:0 auto;background:#fff;'>
<div class='top-bar'>

  <div class='top-bar-right'>
    <ul class='menu' data-dropdown-menu>
<li ><img src='http://www.alarab.co.uk/emicons/home.png' style='height:18px;width:auto;display:inline;clear:none;margin:0 20px 8px 0;'></li>
     <li><a href='http://www.alarab.co.uk/folder/1/اخبار'>اخبار</a></li><li><a href='http://www.alarab.co.uk/folder/2/في-العمق'>في العمق</a></li><li><a href='http://www.alarab.co.uk/folder/3/اراء'>اراء</a></li><li><a href='http://www.alarab.co.uk/folder/4/اقتصاد'>اقتصاد</a></li><li><a href='http://www.alarab.co.uk/folder/11/وجوه'>وجوه</a></li><li><a href='http://www.alarab.co.uk/folder/32/افكار'>افكار</a></li><li><a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'>حياة وتحقيقات</a></li><li><a href='http://www.alarab.co.uk/folder/5/ثقافة'>ثقافة</a></li><li><a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'>اسلام سياسي وتسامح</a></li><li><a href='http://www.alarab.co.uk/folder/9/منوعات'>منوعات</a></li><li><a href='http://www.alarab.co.uk/folder/10/اسرة'>اسرة</a></li><li><a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'>ميديا واونلاين</a></li><li><a href='http://www.alarab.co.uk/folder/8/رياضة'>رياضة</a></li>
</ul>
  </div>
  </div>
</div>
<span id='topanchor'></span>
<!-- #content -->
<div class='row divbg3' id='newscontainer' style='background:url(http://www.alarab.co.uk/emicons/divbg.gif);padding:1%;'>
<div class='xxlarge-19 xlarge-19 large-19 medium-24 small-24 column'>
<h1 id='sthline'>رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة</h1>
<h2>رئيس الوزراء التركي من المنتظر أن يعمل على تعزيز العلاقات مع السعودية وتدعيم التعاون في كافة المجالات.</h2>


<h2 style='margin:20px 0;'><span id='srcprefix'>العرب&nbsp;<img src='http://www.alarab.co.uk/emicons/feather.png' style='display:inline;width:20px;height:auto;'></span><span id='stdate'> [نُشر&nbsp;في&nbsp;2017/12/24]</span></h2>
<div class='photobg xxlarge-24 xlarge-24 large-24 medium-24 small-24' >
<img src='http://www.alarab.co.uk/empictures/slide/_127208_27.jpg' >
<h3 id='photocap'>أردوغان في جولة أفريقية</h3>
</div><p id='text2'>الرياض- من المقرر أن يصل رئيس الوزراء التركي بن علي يلدريم،الأربعاء المقبل، إلى السعودية في زيارة رسمية تدوم يومين يلتقي خلالها عددا من المسؤولين السعوديين، يأتي في مقدمتهم الملك سلمان بن عبد العزيز وولي العهد الأمير محمد بن سلمان للبحث في تطورات الأوضاع في المنطقة خاصة في سوريا، إضافة إلى ملف القدس بعد قرار الرئيس الأميركي دونالد ترامب المثير للجدل بنقل سفارة واشنطن إلى القدس الشرقية والاعتراف بها عاصمة لإسرائيل.<p id='text2'>وقالت مصادر في السفارة التركية في الرياض إن يلدريم سيبحث مع القادة السعوديين "تعزيز العلاقات الثنائية بين الرياض وأنقرة، والتعاون في المجالات الاقتصادية والأمنية والاستثمارية".<p id='text2'>كما سيبحث الجانبان تطورات الأوضاع في سوريا والعراق والتطورات في المنطقة ومكافحة الإرهاب.<p id='text2'>يشار إلى أن الرئيس التركي رجب طيب أردوغان قام في شهر يوليو الماضي بزيارة إلى السعودية أجرى خلالها مباحثات مع الملك سلمان بن عبد العزيز عقب الأزمة الخليجية القطرية وتعهد الرئيس التركي حينها ببذل أنقرة كل ما في وسعها من جهود لتسوية خلاف "الأشقاء الخليجيين". واعتبر أن "المشاكل السياسية مؤقتة" داعيا السعودية والإمارات وباقي بلدان الخليج العربية إلى الاستثمار في الاقتصاد التركي.<p id='text2'>يذكر أن أنقرة في تحالف قوي مع الدوحة، وأخذت جانبها في الأزمة المحيطة بقطر، بعد أن قادت السعودية حملة مقاطعة شاملة للأخيرة التحق بها فريق عريض من الدول العربية والإسلامية بينها مصر، تشمل قيودا اقتصادية ودبلوماسية عقابا للدوحة على "دعم الإرهاب".<p id='text2'>يأتي ذلك فيما، وصل الرئيس التركي رجب طيب أردوغان الأحد إلى السودان في زيارة تستمر يومين، ضمن جولة أفريقية تشمل ثلاث دول.<p id='text2'>وقبل المغادرة، صرح أردوغان للصحافيين بالمطار بأنه يولي أهمية كبيرة لدعم العلاقات مع الدول الأفريقية، وأشار إلى أن تركيا تخطط لفتح سفارات في كافة دول القارة.<p id='text2'>وكان أردوغان قد شكر الرئيس السوداني عمر البشير لمشاركته هذا الشهر في قمة اسطنبول بشأن القدس، التي عقدت في أعقاب إعلان الرئيس الأميركي دونالد ترامب الاعتراف بالقدس عاصمة لإسرائيل. ومن المقرر أن يلتقي أردوغان بالبشير خلال هذه الرحلة.<p id='text2'>ويرافق أردوغان في الجولة وزراء الخارجية والدفاع والاقتصاد والزراعة والثقافة والمالية والمواصلات، فضلًا عن عدد كبير من رجال الأعمال.<p id='text2'>وطالب أردوغان الدول الإفريقية بإغلاق المدارس والمؤسسات التي يديرها رجل الدين المقيم في الولايات المتحدة الأمريكية فتح الله جولن، الذي تتهمه الحكومة التركية بأنه وراء محاولة الانقلاب الفاشلة في تموز/يوليو .2016<p id='text2'>وتشمل جولة أردوغان أيضا تشاد وتونس. وستكون الزيارة لكل من السودان وتشاد هي الأولى التي يقوم بها رئيس تركي.
<h4></h4>
<h4 id='stsummary'></h4>
<h4 id='stfooter'></h4>
<div class='row show-for-large align-left' style='margin:10px;'>  </div>




</div>
<div class='xxlarge-5 xlarge-5 large-5 medium-24 small-24 column' style='background-color:#efe5e5;' >
<div class='row' style='color:#fff;font-size:1em;background-color:#f30;padding:5px;margin-top:20px;'>
<i class='fi-list-thumbnails large'></i>
العالم الآن
</div>
<div class='row wnow' style='font-size:1.2rem;background-color:#fff;padding:0;'><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127208/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D8%B2%D9%88%D8%B1-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D9%84%D8%A8%D8%AD%D8%AB-%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_127208_27.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/127208/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D8%B2%D9%88%D8%B1-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D9%84%D8%A8%D8%AD%D8%AB-%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>رئيس الوزراء التركي يزور الرياض لبحث مستجدات المنطقة</h3>
</a>
<h4>2017-12-24</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127191/هزيمة-قضائية-جديدة-لجهود-ترامب-حول-الحد-من-الهجرة' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>هزيمة قضائية جديدة لجهود ترامب حول الحد من الهجرة</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2017-12-24</h4>

</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127193/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%8A%D8%B4%D9%86-%D9%87%D8%AC%D9%88%D9%85%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AD%D8%B4%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D8%B4%D8%B1%D9%82-%D8%AA%D9%83%D8%B1%D9%8A%D8%AA' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_127193_iraq3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/127193/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%8A%D8%B4%D9%86-%D9%87%D8%AC%D9%88%D9%85%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AD%D8%B4%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A-%D8%B4%D8%B1%D9%82-%D8%AA%D9%83%D8%B1%D9%8A%D8%AA' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>داعش يشن هجوما على الحشد الشعبي شرق تكريت</h3>
</a>
<h4>2017-12-24</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127197/%D8%B1%D9%88%D9%85%D8%A7-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%B5%D8%AE%D9%8A%D8%B1%D8%A7%D8%AA-%D9%84%D8%AD%D9%84-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_127197_lib3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/127197/%D8%B1%D9%88%D9%85%D8%A7-%D8%AA%D8%A4%D9%8A%D8%AF-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%B5%D8%AE%D9%8A%D8%B1%D8%A7%D8%AA-%D9%84%D8%AD%D9%84-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>روما تؤيد اتفاق الصخيرات لحل الأزمة الليبية</h3>
</a>
<h4>2017-12-24</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127198/%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%A7%D9%86%D9%82%D8%A9-%D9%82%D8%AF-%D8%AA%D9%81%D9%83%D9%83-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D9%83%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_127198_kur3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/127198/%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%A7%D9%86%D9%82%D8%A9-%D9%82%D8%AF-%D8%AA%D9%81%D9%83%D9%83-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D9%83%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>الأزمة الاقتصادية الخانقة قد تفكك حكومة إقليم كردستان العراق</h3>
</a>
<h4>2017-12-24</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127199/%D8%A8%D9%88%D8%AC%D9%85%D9%88%D9%86-%D9%8A%D8%B1%D8%BA%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D9%83%D8%AA%D8%A7%D9%84%D9%88%D9%86%D9%8A%D8%A7-%D9%84%D8%AA%D9%88%D9%84%D9%8A-%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D9%85%D8%AC%D8%AF%D8%AF%D8%A7' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_127199_rak3.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/127199/%D8%A8%D9%88%D8%AC%D9%85%D9%88%D9%86-%D9%8A%D8%B1%D8%BA%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D9%83%D8%AA%D8%A7%D9%84%D9%88%D9%86%D9%8A%D8%A7-%D9%84%D8%AA%D9%88%D9%84%D9%8A-%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%A5%D9%82%D9%84%D9%8A%D9%85-%D9%85%D8%AC%D8%AF%D8%AF%D8%A7' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>بوجمون يرغب في العودة إلى كتالونيا لتولي رئاسة الإقليم مجددا</h3>
</a>
<h4>2017-12-24</h4>
</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127201/%D9%88%D8%B2%D9%8A%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%85%D8%B5%D8%B1-%D9%8A%D8%B2%D9%88%D8%B1-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D9%84%D8%AF%D9%81%D8%B9-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_127201_6.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/127201/%D9%88%D8%B2%D9%8A%D8%B1-%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D9%85%D8%B5%D8%B1-%D9%8A%D8%B2%D9%88%D8%B1-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D9%84%D8%AF%D9%81%D8%B9-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>وزير خارجية مصر يزور إثيوبيا لدفع محادثات سد النهضة</h3>
</a>
<h4>2017-12-24</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127203/مساع-إيطالية-حثيثة-لحل-أزمة-المهاجرين-في-ليبيا' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>مساع إيطالية حثيثة لحل أزمة المهاجرين في ليبيا</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2017-12-24</h4>

</div><div class='maincont  xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#f0f0f0;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127209/%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7-%D8%AA%D8%AF%D8%B9%D9%88-%D9%84%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1-%D9%84%D8%AA%D9%88%D8%B6%D9%8A%D8%AD-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%AA%D8%B1%D8%A9-%D9%85%D8%B9-%D8%A8%D8%B1%D9%88%D9%83%D8%B3%D9%84' style='color:#ff3300;'><img src='http://www.alarab.co.uk/empictures/b500/_127209_30.jpg' style='height:auto;width:100%'></a>
<a href='http://www.alarab.co.uk/article/العالم-الان/127209/%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7-%D8%AA%D8%AF%D8%B9%D9%88-%D9%84%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1-%D9%84%D8%AA%D9%88%D8%B6%D9%8A%D8%AD-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%AA%D8%B1%D8%A9-%D9%85%D8%B9-%D8%A8%D8%B1%D9%88%D9%83%D8%B3%D9%84' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>سويسرا تدعو لاستفتاء لتوضيح علاقتها المتوترة مع بروكسل</h3>
</a>
<h4>2017-12-24</h4>
</div><div class='maincont xxlarge-24 xlarge-24 large-24 medium-24 small-24  column' style='background-color:#fff;padding:5px;border-bottom:1px dashed #ff3300;'>
<a href='http://www.alarab.co.uk/article/العالم-الان/127190/مقتل-ثلاثة-أشخاص-في-هجوم-مسلح-على-مقهى-بجنوب-القاهرة' style='color:#ff3300;'><h3 style='color:#111;margin:5px auto;'>مقتل ثلاثة أشخاص في هجوم مسلح على مقهى بجنوب القاهرة</h3>
</a>
<h4><span class='glyphicon glyphicon-time'></span> 2017-12-24</h4>

</div></div>
</div></div></div>
</div>

<script>
$( '.inphotobg' ).each(function( index ) {
 var thisimg=$(this).find('#imgb');
var imgsrc=thisimg.attr('src');
var photostr='';
if (typeof imgsrc !== 'undefined') {

var thisphotocap=$(this).find('#photocap');
var photocap='';
if(typeof thisphotocap !== 'undefined'){
photocap=thisphotocap.text();}
photostr="<img src='"+imgsrc+"'><h3 class='inphotocap'>"+photostr+photocap+"</h3>";

}

var subhl=$(this).find('#subhl').text();
var substory=$(this).find('#substory').html();
var substr="";

 
if(typeof substory !=='undefined'){
substory=substory.replace(/text2/g,'text3');
substr="<p id='text3'>"+substory+"</p>";

}

var compstr=photostr+"<h1 class='subhl'>"+subhl+"</h1>"+substr;
$(this).html(compstr);
var thiswidth= $( this ).css('width');
var finwidth=thiswidth.replace('px','');
var xxlarge=Math.ceil((finwidth/1800)*24);
if(xxlarge>14){xxlarge=14;}
var xlarge=Math.ceil((finwidth/1200)*24);
if(xlarge>14){xlarge=14;}
var large=Math.ceil((finwidth/1024)*24);
if(large>14){large=14;}
var medium=Math.ceil((finwidth/640)*24);
var small=Math.ceil((finwidth/320)*24);
$( this ).css('width','auto');
$( this ).css('float','left');
$(this).addClass('xxlarge-'+xxlarge+' xlarge-'+xlarge+' large-'+large+' medium-'+medium+' small-'+small+' column');
});



</script>

<!-- /#content -->
<div id='botanchor' style='width:100%;height:0;'></div><div class='row' id='footercont' style='background:#222; color:#fff;padding:2%;margin:auto;'>
<div class='row' style='margin:auto 0;text-align:right;'>
<h2 style='font-family:MidanBld;font-size:1.4rem;'>:: اختيارات المحرر</h2>
</div>

<div class='row'  >
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/127121/'شبة النار' فاكهة جلسات السمر في شتاء السعودية'><img src='http://www.alarab.co.uk/empictures/small/_127121_uu1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127121/'شبة النار' فاكهة جلسات السمر في شتاء السعودية'><h3 style='color:#fff;'>'شبة النار' فاكهة جلسات السمر في شتاء السعودية</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/127139/رجل غوغل القوي يتنحى: التغيير لا بد أن يحدث'><img src='http://www.alarab.co.uk/empictures/small/_127139_rr1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127139/رجل غوغل القوي يتنحى: التغيير لا بد أن يحدث'><h3 style='color:#fff;'>رجل غوغل القوي يتنحى: التغيير لا بد أن يحدث</h3></a></div>
</div><div class='row' style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/127122/موديلات وتصاميم جديدة تحيي معزوفة طرق النحاس في القيروان'><img src='http://www.alarab.co.uk/empictures/small/_127122_kk1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127122/موديلات وتصاميم جديدة تحيي معزوفة طرق النحاس في القيروان'><h3 style='color:#fff;'>موديلات وتصاميم جديدة تحيي معزوفة طرق النحاس في القيروان</h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/127155/مريم أوزرلي تحذف كل النجوم العرب على 'إنستغرام ''><img src='http://www.alarab.co.uk/empictures/small/_127155_userp.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127155/مريم أوزرلي تحذف كل النجوم العرب على 'إنستغرام ''><h3 style='color:#fff;'>مريم أوزرلي تحذف كل النجوم العرب على 'إنستغرام '</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/127127/عائلات مسلمة زينت منازلها بشجرة عيد الميلاد لتسعد أطفالا مسيحيين'><img src='http://www.alarab.co.uk/empictures/small/_127127_enfantp.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127127/عائلات مسلمة زينت منازلها بشجرة عيد الميلاد لتسعد أطفالا مسيحيين'><h3 style='color:#fff;'>عائلات مسلمة زينت منازلها بشجرة عيد الميلاد لتسعد أطفالا مسيحيين</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/article/127129/لماذا يصعب إيجاد شريك الحياة
'><img src='http://www.alarab.co.uk/empictures/small/_127129_partnerp.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127129/لماذا يصعب إيجاد شريك الحياة
'><h3 style='color:#fff;'>لماذا يصعب إيجاد شريك الحياة
</h3></a></div>
</div></div>
<div  class='xxlarge-8 xlarge-8 large-8 medium-24 small-24 column'><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=127130'><img src='http://www.alarab.co.uk/empictures/small/_127130_zz1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127130/شاعر سويسري يهرب بقصائده إلى أفريقيا والشرق
'><h3 style='color:#fff;'>شاعر سويسري يهرب بقصائده إلى أفريقيا والشرق
</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=127150'><img src='http://www.alarab.co.uk/empictures/small/_127150_tabibp.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127150/طبيب مصري يعالج ركاب القطارات مجانا'><h3 style='color:#fff;'>طبيب مصري يعالج ركاب القطارات مجانا</h3></a></div>
</div><div class='row'  style='margin: 10px auto;'>
<div  class='xxlarge-7 xlarge-7 large-7 medium-6 small-6 column'><a href='http://www.alarab.co.uk/?id=127115'><img src='http://www.alarab.co.uk/empictures/small/_127115_jor1.jpg'></a></div><div  class='xxlarge-17 xlarge-17 large-17 medium-18 small-18 column'><a href='http://www.alarab.co.uk/article/اختيارات-المحرر/127115/كلوب لا يعتزم اتباع خطى فيرغسون'><h3 style='color:#fff;'>كلوب لا يعتزم اتباع خطى فيرغسون</h3></a></div>
</div></div>
</div>










<div class='row' style='background:#222;color:#fff;padding:2%;'>

<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' style='font-size:2.0rem;font-family:CambriaBld;color:#c4161c;'><img src='http://www.alarab.co.uk/emicons/logo.png' style='max-width:300px;'></div>
<div  class='xxlarge-8 xlarge-8 large-12 medium-24 small-24 column' style='background:#222;color:#fff;'></div>
<div  class='xxlarge-8 xlarge-8 large-6 medium-24 small-24 column' 
style='background:#222;color:#ccc;font-size:1.8rem;'>تابعونا
<div style='margin:15px;'>
<a class='tiny button' href='https://www.facebook.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sfacebook.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://twitter.com/alarabonline' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/stwitter.png' style='max-width:23px;'></a>
<a class='tiny button' href='https://plus.google.com/+AlarabUk'  style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/sgoogle.png' style='max-width:23px;'></a>
<a class='tiny button' href='http://www.alarab.co.uk/rss/' style='background:#333;'><img src='http://www.alarab.co.uk/emicons/share/srss.png' style='max-width:23px;'></a>
</div>
</div>
<div  class='row'  style='padding:0 2%;margin:2%;'>
<h1 style='color:#f30;'>كافة الأقسام</h1>
<div class='row' style='padding:2%;margin:2%;'><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/1/اخبار'  style='color:#fff;font-size:1.2rem;'>اخبار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/13/ترك-وعجم'  style='color:#fff;font-size:1.2rem;'>ترك وعجم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/15/اضداد'  style='color:#fff;font-size:1.2rem;'>اضداد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/16/جذور'  style='color:#fff;font-size:1.2rem;'>جذور</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/104/لقاء'  style='color:#fff;font-size:1.2rem;'>لقاء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/2/في-العمق'  style='color:#fff;font-size:1.2rem;'>في العمق</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/3/اراء'  style='color:#fff;font-size:1.2rem;'>اراء</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/4/اقتصاد'  style='color:#fff;font-size:1.2rem;'>اقتصاد</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/11/وجوه'  style='color:#fff;font-size:1.2rem;'>وجوه</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/32/افكار'  style='color:#fff;font-size:1.2rem;'>افكار</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/14/السياسة-حياة'  style='color:#fff;font-size:1.2rem;'>السياسة حياة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/29/حياة-وتحقيقات'  style='color:#fff;font-size:1.2rem;'>حياة وتحقيقات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/17/كتب'  style='color:#fff;font-size:1.2rem;'>كتب</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/18/تشكيل'  style='color:#fff;font-size:1.2rem;'>تشكيل</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/19/سينما'  style='color:#fff;font-size:1.2rem;'>سينما</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/20/مسرح'  style='color:#fff;font-size:1.2rem;'>مسرح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/21/ثقافة-بلاس'  style='color:#fff;font-size:1.2rem;'>ثقافة+</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/5/ثقافة'  style='color:#fff;font-size:1.2rem;'>ثقافة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/6/اسلام-سياسي-وتسامح'  style='color:#fff;font-size:1.2rem;'>اسلام سياسي وتسامح</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/22/تكنولوجيا'  style='color:#fff;font-size:1.2rem;'>تكنولوجيا</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/23/سيارات'  style='color:#fff;font-size:1.2rem;'>سيارات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/24/سياحة'  style='color:#fff;font-size:1.2rem;'>سياحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/27/تعليم'  style='color:#fff;font-size:1.2rem;'>تعليم</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/9/منوعات'  style='color:#fff;font-size:1.2rem;'>منوعات</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/25/صحة'  style='color:#fff;font-size:1.2rem;'>صحة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column'>
<a href='http://www.alarab.co.uk/section/103/لياقة'  style='color:#fff;font-size:1.2rem;'>لياقة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/10/اسرة'  style='color:#fff;font-size:1.2rem;'>اسرة</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/7/ميديا-واونلاين'  style='color:#fff;font-size:1.2rem;'>ميديا واونلاين</a>
</div><div class='xxlarge-4 xlarge-4 large-4 medium-24 small-24 column' style='padding:0 1%;'>
    <a href='http://www.alarab.co.uk/folder/8/رياضة'  style='color:#fff;font-size:1.2rem;'>رياضة</a>
</div></div>
</div>
<div class='row' style='background:#000;color:#fff;width:100%;' >
<div  class='xxlarge-13 xlarge-13 large-13 medium-24 small-24 column' style='padding:1%;'>© صحيفة العرب، جميع الحقوق محفوظة</div>
<div  class='xxlarge-11 xlarge-11 large-11 medium-24 small-24 column' style='float:left;'>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=About'>عن العرب</a>
<a class='button' href='http://www.alarab.co.uk/?action=special&&sp=Contact' >الاتصال بنا</a>
</div>
</div>
</div><div id='back-top'>
  <img src='http://www.alarab.co.uk/emicons/scrollup.png'>
</div>

 <script>
$(document).ready(function(){

  // hide #back-top first
  $('#back-top').hide();

  // fade in #back-top
  $(function () {
    $(window).scroll(function () {
      if ($(this).scrollTop() > 100) {
        $('#back-top').fadeIn();
      } else {
        $('#back-top').fadeOut();
      }
    });

    // scroll body to 0px on click
    $('#back-top').click(function () {
      $('body,html').animate({
        scrollTop: 0
      }, 800);
      return false;
    });
  });

});
</script>
<!-- closing modal divs -->
<!--
</div>
    </div>
  </div>
-->
<!-- closing modal divs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45391606-1', 'alarab.co.uk');
  ga('send', 'pageview');

</script>


<script>
$(document).on('ready page:load', function () {
$(function(){ $(document).foundation(); });
$('.off-canvas-wrapper').show();





$('.jcarousel').jcarousel({
  	
	animation: {
        duration: 800,
        easing:   'linear'
    },
	wrap: 'circular',
	vertical: false,
rtl:false

      
    });

var scactive=0;
function setscact(value){
scactive=value;
}

$('.jcarousel-control-prev').click(function() {

if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}
console.log(hipdf);
    $('.jcarousel').jcarousel('scroll', '-=1');


});

$('.jcarousel-control-next').click(function() {


if(scactive==0){
var hipdf=$('#hidpdf').html();
$('#carload').html(hipdf);
$('.jcarousel').jcarousel('reload');
setscact(1);
}


console.log('next');
    $('.jcarousel').jcarousel('scroll', '+=1');
});

$('.jcarousel-control-prev, .jcarousel-control-next').show();

$('.sticky').show();
});





</script>



</div>
    </div>
  </div>
</body>
</html>